<!doctype html> <html lang="en-US"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://cdn-ackhb.nitrocdn.com" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='max-image-preview:large' /><meta property="og:description" content="What should you do if Amazon has a glitch that prevents you from earning royalties or having an pleasant user experience?" /><meta property="og:title" content="Amazon Bugs: Price Increases, Categories and Terminations" /><meta property="og:image" content="https://kindlepreneur.com/wp-content/uploads/2022/10/Amazon-Bugs.png" /><meta property="fb:app_id" content="529576650555031" /><meta property="og:type" content="article" /><meta property="og:url" content="https://kindlepreneur.com/amazon-bugs/" /><meta property="og:site_name" content="Kindlepreneur" /><meta property="article:published_time" content="2022-10-13T14:05:05+00:00" /><meta property="article:modified_time" content="2022-10-13T14:05:13+00:00" /><meta property="og:updated_time" content="2022-10-13T14:05:13+00:00" /><meta name="twitter:title" content="Amazon Bugs: Price Increases, Categories and Terminations" /><meta name="twitter:description" content="What should you do if Amazon has a glitch that prevents you from earning royalties or having an pleasant user experience?" /><meta name="twitter:image" content="https://kindlepreneur.com/wp-content/uploads/2022/10/Amazon-Bugs.png" /><meta name="twitter:card" content="summary_large_image" /><title>Amazon Bugs: Price Increases, Categories and Terminations</title><meta name="description" content="What should you do if Amazon has a glitch that prevents you from earning royalties or having an pleasant user experience?" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Amazon Bugs: Price Increases, Categories and Terminations" /><meta property="og:description" content="What should you do if Amazon has a glitch that prevents you from earning royalties or having an pleasant user experience?" /><meta property="og:url" content="https://kindlepreneur.com/amazon-bugs/" /><meta property="og:site_name" content="Kindlepreneur" /><meta property="article:publisher" content="http://facebook.com/kindlepreneur" /><meta property="article:author" content="https://www.facebook.com/jasonleehamilton/" /><meta property="article:published_time" content="2022-10-13T14:05:05+00:00" /><meta property="article:modified_time" content="2022-10-13T14:05:13+00:00" /><meta property="og:image" content="https://kindlepreneur.com/wp-content/uploads/2022/10/Amazon-Bugs.png" /><meta property="og:image:width" content="1050" /><meta property="og:image:height" content="549" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@storyhobbit" /><meta name="twitter:site" content="@DaveChesson" /><meta name="generator" content="WordPress 6.0.2" /><meta name="msapplication-TileImage" content="https://kindlepreneur.com/wp-content/uploads/2015/04/cropped-Logo-Icon-no-Words-270x270.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>   <link rel="profile" href="https://gmpg.org/xfn/11" />  <template data-nitro-marker-id="41300c5bbbcaf69d4dec53a6248a4766-1"></template>  <link rel="preconnect" href="https://fonts.googleapis.com" /> <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />    <template data-nitro-marker-id="77c9a8785a259efac57dbd99c994368b-1"></template>                       <link rel="canonical" href="https://kindlepreneur.com/amazon-bugs/" />                 <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kindlepreneur.com/#website","url":"https://kindlepreneur.com/","name":"Kindlepreneur","description":"Book Marketing for Self-Publishing Authors","potentialAction":[{"@type":"SearchAction","target":"https://kindlepreneur.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://kindlepreneur.com/amazon-bugs/#primaryimage","inLanguage":"en-US","url":"https://kindlepreneur.com/wp-content/uploads/2022/10/Amazon-Bugs.png","width":1050,"height":549,"caption":"featured image that says amazon bugs?"},{"@type":"WebPage","@id":"https://kindlepreneur.com/amazon-bugs/#webpage","url":"https://kindlepreneur.com/amazon-bugs/","name":"Amazon Bugs: Price Increases, Categories and Terminations","isPartOf":{"@id":"https://kindlepreneur.com/#website"},"primaryImageOfPage":{"@id":"https://kindlepreneur.com/amazon-bugs/#primaryimage"},"datePublished":"2022-10-13T14:05:05+00:00","dateModified":"2022-10-13T14:05:13+00:00","author":{"@id":"https://kindlepreneur.com/#/schema/person/0139330c1ed0c228d1c53ebdd84cfd95"},"description":"What should you do if Amazon has a glitch that prevents you from earning royalties or having an pleasant user experience?","breadcrumb":{"@id":"https://kindlepreneur.com/amazon-bugs/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kindlepreneur.com/amazon-bugs/"]}]},{"@type":"BreadcrumbList","@id":"https://kindlepreneur.com/amazon-bugs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://kindlepreneur.com/","url":"https://kindlepreneur.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://kindlepreneur.com/book-publishing","url":"https://kindlepreneur.com/book-publishing","name":"Book Publishing"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://kindlepreneur.com/amazon-bugs/","url":"https://kindlepreneur.com/amazon-bugs/","name":"Amazon Bugs: Price Increases, Categories and Terminations"}}]},{"@type":"Person","@id":"https://kindlepreneur.com/#/schema/person/0139330c1ed0c228d1c53ebdd84cfd95","name":"Jason Hamilton","image":{"@type":"ImageObject","@id":"https://kindlepreneur.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/da858211f33404fd670ba31c97db46f7?s=96&d=mm&r=g","caption":"Jason Hamilton"},"description":"Jason is the Content Manager for Kindlepreneur and a mythology-inspired fantasy author. He loves mythology, history, and geek culture. When he's not writing, his favorite hobbies include hiking, chilling with his wife, spouting nonsense words at his baby daughter, and developing his website: MythBank.","sameAs":["https://mythbank.com/","https://www.facebook.com/jasonleehamilton/","https://www.instagram.com/storyhobbit/","https://www.linkedin.com/in/jason-hamilton-61bbb526/","https://twitter.com/storyhobbit"]}]}</script>  <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /> <link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /> <link rel='dns-prefetch' href='//kit.fontawesome.com' /> <link rel='dns-prefetch' href='//a.omappapi.com' /> <link rel='dns-prefetch' href='//www.google.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Kindlepreneur &raquo; Feed" href="https://kindlepreneur.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Kindlepreneur &raquo; Comments Feed" href="https://kindlepreneur.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Kindlepreneur &raquo; Amazon Bugs: Price Increases, Categories and Terminations Comments Feed" href="https://kindlepreneur.com/amazon-bugs/feed/" /> <template data-nitro-marker-id="bb32d3cabf7f7c9495909389d20e1d27-1"></template>              <template data-nitro-marker-id="sgr-js-extra"></template> <template data-nitro-marker-id="sgr-js"></template> <template data-nitro-marker-id="jquery-js"></template> <template data-nitro-marker-id="headroom-js-js"></template> <template data-nitro-marker-id="headroom-jquery-js"></template> <script src='https://kit.fontawesome.com/e32bcc057b.js?ver=6.0.2' id='font-awesome-js' nitro-exclude></script> <link rel="https://api.w.org/" href="https://kindlepreneur.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kindlepreneur.com/wp-json/wp/v2/posts/30798" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kindlepreneur.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kindlepreneur.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://kindlepreneur.com/?p=30798' /> <link rel="alternate" type="application/json+oembed" href="https://kindlepreneur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkindlepreneur.com%2Famazon-bugs%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://kindlepreneur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkindlepreneur.com%2Famazon-bugs%2F&#038;format=xml" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Start Here","url":"https:\/\/kindlepreneur.com\/book-marketing-101\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Blog","url":"https:\/\/kindlepreneur.com\/blog"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Podcast","url":"https:\/\/kindlepreneur.com\/podcast\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Free Tools","url":""},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Amazon Book Sales Calculator: How Much Does a Best Seller Make?","url":"https:\/\/kindlepreneur.com\/amazon-kdp-sales-rank-calculator\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Book Description Generator","url":"https:\/\/kindlepreneur.com\/amazon-book-description-generator\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Free Amazon Ads Course","url":"https:\/\/courses.kindlepreneur.com\/courses\/AMS"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Free MailerLite for Authors Course","url":"https:\/\/kindlepreneur.com\/mailerlite-for-authors\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Nerdy Book Girl's Category Hunting Tool","url":"https:\/\/nerdybookgirl.com\/book-category-hunter\/"}]}</script>   <template data-nitro-marker-id="150c06ac5b6d935dcd0880a19a2e6907-1"></template> <template data-nitro-marker-id="73e7f671954c77ce244c5d2fdca3b20c-1"></template>  <link rel="pingback" href="https://kindlepreneur.com/xmlrpc.php" />   <link rel="icon" sizes="32x32" href="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2015/04/cropped-Logo-Icon-no-Words-32x32.png" /> <link rel="icon" sizes="192x192" href="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2015/04/cropped-Logo-Icon-no-Words-192x192.png" /> <link rel="apple-touch-icon" href="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2015/04/cropped-Logo-Icon-no-Words-180x180.png" />   <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var i=false;var t=false;var r={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var n=null;var a=[];function o(e){let t=a.indexOf(e);if(t>-1){a.splice(t,1);n.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!n){n=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return n}function s(e){l().observe(e,r)}function c(){a.forEach(s)}function f(){window.removeEventListener("scroll",f);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",f,{passive:true});window.addEventListener("NitroStylesLoaded",function(){i=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(r){var n=false;var a=r.target.getAttribute("nitro-lazy-bg");if(a){let e=r.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",a.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===r.target.style.backgroundImage){e="url("+a.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}let t=r.target.style.backgroundImage;let i=["initial","inherit"].indexOf(t.toLowerCase())===-1;if(t&&i){e=t+", "+e}r.target.style.backgroundImage=e;n=true}var e=r.target.className.indexOf("elementor-invisible")!=-1;if(e){n=true;if(i){r.target.className=r.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(r.target))}}if(!n){var t=r.target.tagName.toLowerCase();if(t!=="img"&&t!=="iframe"){r.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}a.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="41300c5bbbcaf69d4dec53a6248a4766-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5ZRTZBR');</script><script data-cfasync="false" data-pagespeed-no-defer id="77c9a8785a259efac57dbd99c994368b-1" type="nitropack/inlinescript" class="nitropack-inline-script">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script><script id="bb32d3cabf7f7c9495909389d20e1d27-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kindlepreneur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="sgr-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var sgr = {"sgr_site_key":"6Lf81wkUAAAAAHSFlBOD70WkzctbyaHMKKCqOuE-"};
</script><script data-cfasync="false" data-pagespeed-no-defer id="150c06ac5b6d935dcd0880a19a2e6907-1" type="nitropack/inlinescript" class="nitropack-inline-script">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["book-publishing"],"pageAttributes":["article"],"pagePostAuthor":"Jason Hamilton"};
	dataLayer.push( dataLayer_content );
</script><script data-cfasync="false" id="73e7f671954c77ce244c5d2fdca3b20c-1" type="nitropack/inlinescript" class="nitropack-inline-script">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4S4T8T');
</script><script id="dabd6e372663aed77435e68708be6d41-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'bjrkbdqciz94c2fyuwrp');</script><script id="5c0e6c7736a07d16ca5c154f588e3a70-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'s73couqbi4ovrkehwjoi');</script><script id="01f841f5155535090d2b05453695b273-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'tqff4dbjiubwb6yliudv');</script><script id="29af1549a83379727d122098fda9de1e-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'ls4nuxrbxavfopsxdbza');</script><script id="65e88b29a2bfa2b48daa4dbd2c4582db-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'acycb9fk9pfyqh4uskyz');</script><script id="0271cc32a38c2c4365f504caf0ae78dc-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'dilmlqwjykpoxsyh1ar7');</script><script id="a64a2004749d82d580347dd890a32d3d-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'zrqgg0j7zzkqyrqsxdcz');</script><script id="73068163afb6ae168b95b7c25bf0bef4-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'exvibx4qsrklevzaqmkv');</script><script id="9461fd5b3e17223274bf2664fa056ec9-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'v6qb5oargb6kf6hhiud1');</script><script id="f8c688145584a68974e297176c302842-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'xgupjb9vy0ccumj3eutp');</script><script id="03f1d795bce32742b35f5e557e282f2a-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'oygfwtno0et04vxlmkok');</script><script id="3ae24b9bb050b7916f1083382b82f0b1-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'dwahtq25snd3iqbu9bxc');</script><script id="530f912f478835b8f61f8380b54cbd43-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'qsnykevudykxl4k2ixrv');</script><script id="11326c1b398e1d161a4d7d1a59c375b8-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'fdg4qldx9ic3f4yzwtjk');</script><script id="bd7366fbe372c9626da7483e3afc001c-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'gk2gyw8msqggm6ijbbaz');</script><script id="4318a468649ce597e38932525421eb93-1" type="nitropack/inlinescript" class="nitropack-inline-script">var revgxo9ol1kpvg9f,revgxo9ol1kpvg9f_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){revgxo9ol1kpvg9f_poll(function(){if(window['om_loaded']){if(!revgxo9ol1kpvg9f){revgxo9ol1kpvg9f=new OptinMonsterApp();return revgxo9ol1kpvg9f.init({"u":"5457.448329","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;revgxo9ol1kpvg9f=new OptinMonsterApp();revgxo9ol1kpvg9f.init({"u":"5457.448329","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="ff28b30b8be5de0aebccc1f0af946665-1" type="nitropack/inlinescript" class="nitropack-inline-script">var fig71jydyqowstqz,fig71jydyqowstqz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fig71jydyqowstqz_poll(function(){if(window['om_loaded']){if(!fig71jydyqowstqz){fig71jydyqowstqz=new OptinMonsterApp();return fig71jydyqowstqz.init({"u":"5457.323254","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fig71jydyqowstqz=new OptinMonsterApp();fig71jydyqowstqz.init({"u":"5457.323254","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="44c986a0bff4b6513d70290629af4cb9-1" type="nitropack/inlinescript" class="nitropack-inline-script">var dfwjarixtplm6eaj,dfwjarixtplm6eaj_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){dfwjarixtplm6eaj_poll(function(){if(window['om_loaded']){if(!dfwjarixtplm6eaj){dfwjarixtplm6eaj=new OptinMonsterApp();return dfwjarixtplm6eaj.init({"u":"5457.512849","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;dfwjarixtplm6eaj=new OptinMonsterApp();dfwjarixtplm6eaj.init({"u":"5457.512849","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="1629f875443b881a2b854ecbfc970933-1" type="nitropack/inlinescript" class="nitropack-inline-script">var ptiq8dsbchuk61c0,ptiq8dsbchuk61c0_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ptiq8dsbchuk61c0_poll(function(){if(window['om_loaded']){if(!ptiq8dsbchuk61c0){ptiq8dsbchuk61c0=new OptinMonsterApp();return ptiq8dsbchuk61c0.init({"u":"5457.445312","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ptiq8dsbchuk61c0=new OptinMonsterApp();ptiq8dsbchuk61c0.init({"u":"5457.445312","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="92ca1230741c95b3f523631a47946447-1" type="nitropack/inlinescript" class="nitropack-inline-script">var rjo1ceweuleajaf4,rjo1ceweuleajaf4_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){rjo1ceweuleajaf4_poll(function(){if(window['om_loaded']){if(!rjo1ceweuleajaf4){rjo1ceweuleajaf4=new OptinMonsterApp();return rjo1ceweuleajaf4.init({"u":"5457.445370","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;rjo1ceweuleajaf4=new OptinMonsterApp();rjo1ceweuleajaf4.init({"u":"5457.445370","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="17c069e49add3d29eca717d03a9c66d7-1" type="nitropack/inlinescript" class="nitropack-inline-script">var jvuduc0c62tzng3b,jvuduc0c62tzng3b_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){jvuduc0c62tzng3b_poll(function(){if(window['om_loaded']){if(!jvuduc0c62tzng3b){jvuduc0c62tzng3b=new OptinMonsterApp();return jvuduc0c62tzng3b.init({"u":"5457.427538","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;jvuduc0c62tzng3b=new OptinMonsterApp();jvuduc0c62tzng3b.init({"u":"5457.427538","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="1dd409bc725f5eaa751a6c26445a9546-1" type="nitropack/inlinescript" class="nitropack-inline-script">var vbgmsyhijipwxviv,vbgmsyhijipwxviv_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vbgmsyhijipwxviv_poll(function(){if(window['om_loaded']){if(!vbgmsyhijipwxviv){vbgmsyhijipwxviv=new OptinMonsterApp();return vbgmsyhijipwxviv.init({"u":"5457.370750","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vbgmsyhijipwxviv=new OptinMonsterApp();vbgmsyhijipwxviv.init({"u":"5457.370750","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="7b58aa34edfc34119900db44db00db4f-1" type="nitropack/inlinescript" class="nitropack-inline-script">var ovk3kfg7x91ourfi,ovk3kfg7x91ourfi_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ovk3kfg7x91ourfi_poll(function(){if(window['om_loaded']){if(!ovk3kfg7x91ourfi){ovk3kfg7x91ourfi=new OptinMonsterApp();return ovk3kfg7x91ourfi.init({"u":"5457.315818","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ovk3kfg7x91ourfi=new OptinMonsterApp();ovk3kfg7x91ourfi.init({"u":"5457.315818","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="6f24986e8fa074ded21381dfffa51d04-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'xollypgymypwrbdmtwcq');</script><script id="e9e39de3bc7b817ff9437cd8dccf4791-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'omohmuiufxil5jjbbiue');</script><script id="decf2019e4ae7f8bb293ca0783bd0a70-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'c82lbfqmhaw4um0t5nth');</script><script id="5a046e24d490456376a70e281579b857-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'byzya7lqb9ricnxhaehl');</script><script id="cd7ae06db9947967c37ea9b53a246e43-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,5457,'xewhdm4jskeylhe0btzf');</script><script id="5b51125dd43b243a05d981c564be37d5-1" type="nitropack/inlinescript" class="nitropack-inline-script">
		var bjrkbdqciz94c2fyuwrp_shortcode = true;var s73couqbi4ovrkehwjoi_shortcode = true;var tqff4dbjiubwb6yliudv_shortcode = true;var ls4nuxrbxavfopsxdbza_shortcode = true;var acycb9fk9pfyqh4uskyz_shortcode = true;var dilmlqwjykpoxsyh1ar7_shortcode = true;var zrqgg0j7zzkqyrqsxdcz_shortcode = true;var exvibx4qsrklevzaqmkv_shortcode = true;var v6qb5oargb6kf6hhiud1_shortcode = true;var xgupjb9vy0ccumj3eutp_shortcode = true;var oygfwtno0et04vxlmkok_shortcode = true;var dwahtq25snd3iqbu9bxc_shortcode = true;var qsnykevudykxl4k2ixrv_shortcode = true;var fdg4qldx9ic3f4yzwtjk_shortcode = true;var gk2gyw8msqggm6ijbbaz_shortcode = true;var revgxo9ol1kpvg9f_shortcode = true;var fig71jydyqowstqz_shortcode = true;var dfwjarixtplm6eaj_shortcode = true;var ptiq8dsbchuk61c0_shortcode = true;var rjo1ceweuleajaf4_shortcode = true;var jvuduc0c62tzng3b_shortcode = true;var vbgmsyhijipwxviv_shortcode = true;var ovk3kfg7x91ourfi_shortcode = true;var xollypgymypwrbdmtwcq_shortcode = true;var omohmuiufxil5jjbbiue_shortcode = true;var c82lbfqmhaw4um0t5nth_shortcode = true;var byzya7lqb9ricnxhaehl_shortcode = true;var xewhdm4jskeylhe0btzf_shortcode = true;		</script><script id="contact-form-7-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var wpcf7 = {"api":{"root":"https:\/\/kindlepreneur.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script><script id="wpil-frontend-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var wpilFrontend = {"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"30798","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
</script><script id="social_warfare_script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var socialWarfare = {"addons":["pro"],"post_id":"30798","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
</script><script id="ajax-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var ajaxfilter = {"ajaxurl":"https:\/\/kindlepreneur.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"amazon-bugs\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"guides\",\"tools\",\"review\",\"courses\",\"podcast\",\"page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":12,\"nopaging\":false,\"comments_per_page\":\"5\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0","found_posts":"1","max_custom":"1"};
</script><script id="22b1e33acb12003bd029f9ef6636ffd1-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script id="wpcf7-recaptcha-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var wpcf7_recaptcha = {"sitekey":"6Lcy6ikaAAAAAE1jaEL3IvYIN1Sgbj4yCotrOZie","actions":{"homepage":"homepage","contactform":"contactform"}};
</script><script id="55fb23bc0318a838e55c3d27cd6d3e90-1" type="nitropack/inlinescript" class="nitropack-inline-script"> var swp_nonce = "c6080659f9";var swpFloatBeforeContent = false; var swp_ajax_url = "https://kindlepreneur.com/wp-admin/admin-ajax.php"; var swp_post_id = "30798";var swpClickTracking = false; swpPinIt={"enabled":false};</script><script id="wpsp-script-frontend" type="nitropack/inlinescript" class="nitropack-inline-script"></script><script id="832b4b8eb86527934e644f9bfb1b5e83-1" type="nitropack/inlinescript" class="nitropack-inline-script">var omapi_localized = {
			ajax: 'https://kindlepreneur.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '049e9e6ed6',
			slugs:
			{"bjrkbdqciz94c2fyuwrp":{"slug":"bjrkbdqciz94c2fyuwrp","mailpoet":false},"s73couqbi4ovrkehwjoi":{"slug":"s73couqbi4ovrkehwjoi","mailpoet":false},"tqff4dbjiubwb6yliudv":{"slug":"tqff4dbjiubwb6yliudv","mailpoet":false},"ls4nuxrbxavfopsxdbza":{"slug":"ls4nuxrbxavfopsxdbza","mailpoet":false},"acycb9fk9pfyqh4uskyz":{"slug":"acycb9fk9pfyqh4uskyz","mailpoet":false},"dilmlqwjykpoxsyh1ar7":{"slug":"dilmlqwjykpoxsyh1ar7","mailpoet":false},"zrqgg0j7zzkqyrqsxdcz":{"slug":"zrqgg0j7zzkqyrqsxdcz","mailpoet":false},"exvibx4qsrklevzaqmkv":{"slug":"exvibx4qsrklevzaqmkv","mailpoet":false},"v6qb5oargb6kf6hhiud1":{"slug":"v6qb5oargb6kf6hhiud1","mailpoet":false},"xgupjb9vy0ccumj3eutp":{"slug":"xgupjb9vy0ccumj3eutp","mailpoet":false},"oygfwtno0et04vxlmkok":{"slug":"oygfwtno0et04vxlmkok","mailpoet":false},"dwahtq25snd3iqbu9bxc":{"slug":"dwahtq25snd3iqbu9bxc","mailpoet":false},"qsnykevudykxl4k2ixrv":{"slug":"qsnykevudykxl4k2ixrv","mailpoet":false},"fdg4qldx9ic3f4yzwtjk":{"slug":"fdg4qldx9ic3f4yzwtjk","mailpoet":false},"gk2gyw8msqggm6ijbbaz":{"slug":"gk2gyw8msqggm6ijbbaz","mailpoet":false},"revgxo9ol1kpvg9f":{"slug":"revgxo9ol1kpvg9f","mailpoet":false},"fig71jydyqowstqz":{"slug":"fig71jydyqowstqz","mailpoet":false},"dfwjarixtplm6eaj":{"slug":"dfwjarixtplm6eaj","mailpoet":false},"ptiq8dsbchuk61c0":{"slug":"ptiq8dsbchuk61c0","mailpoet":false},"rjo1ceweuleajaf4":{"slug":"rjo1ceweuleajaf4","mailpoet":false},"jvuduc0c62tzng3b":{"slug":"jvuduc0c62tzng3b","mailpoet":false},"vbgmsyhijipwxviv":{"slug":"vbgmsyhijipwxviv","mailpoet":false},"ovk3kfg7x91ourfi":{"slug":"ovk3kfg7x91ourfi","mailpoet":false},"xollypgymypwrbdmtwcq":{"slug":"xollypgymypwrbdmtwcq","mailpoet":false},"omohmuiufxil5jjbbiue":{"slug":"omohmuiufxil5jjbbiue","mailpoet":false},"c82lbfqmhaw4um0t5nth":{"slug":"c82lbfqmhaw4um0t5nth","mailpoet":false},"byzya7lqb9ricnxhaehl":{"slug":"byzya7lqb9ricnxhaehl","mailpoet":false},"xewhdm4jskeylhe0btzf":{"slug":"xewhdm4jskeylhe0btzf","mailpoet":false}}		};</script><script id="6960299d15255b84c70ae93bf0c18e9e-1" type="nitropack/inlinescript" class="nitropack-inline-script">var omapi_data = {"wc_cart":[],"object_id":30798,"object_key":"post","object_type":"post","term_ids":[3887,3870],"wp_json":"https:\/\/kindlepreneur.com\/wp-json"};</script><script id="c2c1a0394f4c24b50af1ef236aa55fce-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="d5cb3be0257f1f7c7dc2b5c880ac5ef0-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(document).ready(function(d){for(let e=0;e<document.forms.length;++e){let t=document.forms[e];if(d(t).attr("method")!="get"){d(t).append('<input type="hidden" name="bsHFJGvNpXumjf" value="F8.dtx1V_w3ZWsO" />')}if(d(t).attr("method")!="get"){d(t).append('<input type="hidden" name="DvLpTjQsRJ" value="]P12dynF8tCrfuE" />')}}d(document).on("submit","form",function(){if(d(this).attr("method")!="get"){d(this).append('<input type="hidden" name="bsHFJGvNpXumjf" value="F8.dtx1V_w3ZWsO" />')}if(d(this).attr("method")!="get"){d(this).append('<input type="hidden" name="DvLpTjQsRJ" value="]P12dynF8tCrfuE" />')}return true});jQuery.ajaxSetup({beforeSend:function(t,e){if(e.type!=="POST")return;if(typeof e.data==="object"&&e.data!==null){e.data.append("bsHFJGvNpXumjf","F8.dtx1V_w3ZWsO");e.data.append("DvLpTjQsRJ","]P12dynF8tCrfuE")}else{e.data=e.data+"&bsHFJGvNpXumjf=F8.dtx1V_w3ZWsO&DvLpTjQsRJ=]P12dynF8tCrfuE"}}})});</script><script id="252df7269cfd5fddb5b4f84b8fd72e9e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
	document.addEventListener('om.Scripts.init', function(event) {
	event.detail.Scripts.enabled.fonts = false;
});
</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">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</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head> <body class="post-template-default single single-post postid-30798 single-format-standard wp-custom-logo wp-embed-responsive wp-schema-pro-2.7.2">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZRTZBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4S4T8T" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#primary">Skip to content</a> <header id="masthead" class="site-header"> <div class="site-branding"> <a href="https://kindlepreneur.com/" class="custom-logo-link" rel="home"><img width="330" height="61" alt="Kindlepreneur" sizes="(max-width: 330px) 100vw, 330px" nitro-lazy-srcset="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy.png 330w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy-300x55.png 300w" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy.png" class="custom-logo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzMwIDYxIiB3aWR0aD0iMzMwIiBoZWlnaHQ9IjYxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a> <p class="site-title"><a href="https://kindlepreneur.com/" rel="home">Kindlepreneur</a></p> <p class="site-description">Book Marketing for Self-Publishing Authors</p> </div> <nav id="site-navigation" class="main-navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="line-one"></span> <span class="line-two"></span> <span class="line-three"></span>  </button> <div class="nav-container"> <div class="menu-primary-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-17829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17829"><a href="https://kindlepreneur.com/about/">About</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18389"><a href="https://kindlepreneur.com/podcast/">Podcast</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18391" class="learn-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18391"><a href="https://kindlepreneur.com/blog/">Learn</a><span class="dropdown-menuicon"></span> <ul class="sub-menu"> <li id="menu-item-18400" class="learn-submenu-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-18400"><a>What do you want to learn?</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17840" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17840"><a href="https://kindlepreneur.com/book-marketing/"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/mm-marketing-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMgMjUiIHdpZHRoPSI0MyIgaGVpZ2h0PSIyNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Marketing<span class="description">Learn how to sell more books</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17844" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17844"><a href="https://kindlepreneur.com/book-writing/"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/mm-writing-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMgNDEiIHdpZHRoPSI0MyIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Writing<span class="description">Learn how to write your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17838" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17838"><a href="https://kindlepreneur.com/book-publishing/"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/mm-ads-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDAgNDQiIHdpZHRoPSI0MCIgaGVpZ2h0PSI0NCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Publishing<span class="description">Learn how to self-publish your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17841" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17841"><a href="https://kindlepreneur.com/cover-design/"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/mm-design-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMgNDAiIHdpZHRoPSI0MyIgaGVpZ2h0PSI0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Cover Design<span class="description">Learn how to design your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17842" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://kindlepreneur.com/book-formatting/"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/mm-formatting-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMgNDEiIHdpZHRoPSI0MyIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Formatting<span class="description">Learn how to format your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17843" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17843"><a href="https://kindlepreneur.com/book-editing/"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/mm-editing-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDIgNDMiIHdpZHRoPSI0MiIgaGVpZ2h0PSI0MyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Editing<span class="description">Learn how to edit your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18975" class="learn-submenu-subheading menu-item menu-item-type-custom menu-item-object-custom menu-item-18975"><a>Not sure where to start?</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18976" class="learn-submenu-button menu-item menu-item-type-post_type menu-item-object-post menu-item-18976"><a target="_blank" rel="noopener noreferrer" href="https://kindlepreneur.com/book-marketing-101/">Start Here</a><span class="dropdown-menuicon"></span></li> </ul> </li> <li id="menu-item-18931" class="learn-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18931"><a>Apps</a><span class="dropdown-menuicon"></span> <ul class="sub-menu"> <li id="menu-item-17853" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-tools menu-item-17853"><a href="https://kindlepreneur.com/amazon-kdp-sales-rank-calculator/"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/04/mm-sales-rank-calculator_2.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAgNDEiIHdpZHRoPSIzMCIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Amazon Book Sales Calculator<span class="description">Convert Amazon’s Best Seller Rank into estimated Sales Per Day</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-19086" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-19086"><a href="https://kindlepreneur.com/click/description-generator"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/04/mm-book-description-generator_2.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDAiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Description Generator<span class="description">Generate HTML code for listing your book for sale online</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-22967" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-22967"><a href="https://kindlepreneur.com/qr-code-generator-for-authors/"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/08/qr-code-icon-small.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDEiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">QR Code Generator<span class="description">Create custom QR codes with your author logo or book cover</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18932" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-18932"><a target="_blank" rel="noopener noreferrer" href="https://kindlepreneur.com/click/PublisherRocket"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/04/mm-publisher-rocket_1.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDEiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Publisher Rocket<span class="description">Find keywords and categories to help your book reach Best-Seller status</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18933" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-18933"><a target="_blank" rel="noopener noreferrer" href="https://kindlepreneur.com/click/Atticus"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/04/mm-atticus_2.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgMzciIHdpZHRoPSI0MSIgaGVpZ2h0PSIzNyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Atticus<span class="description">All in one formatting tool for books and ebooks</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-25122" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-25122"><a href="https://kindlepreneur.com/isbn-bar-code-generator/"><img alt="bar code icon" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/10/bar-code-icon-small.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDEiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Bar Code Generator<span class="description">Create a custom bar code for your ISBN.</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-26512" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-26512"><a href="https://kindlepreneur.com/hashtags-for-writers/"><img alt="hashtag generator icon" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/03/hashtag-generator-icon-small.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDEiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Hashtag Generator<span class="description">Add hashtags to Instagram, Twitter, TikTok and more!</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-27604" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-27604"><a href="https://kindlepreneur.com/formatting-templates/"><img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/05/book-formatting-templates-icon-thumbnail.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDEiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Formatting Templates<span class="description">A free formatting template generator to format books in Microsoft Word.</span></div></a><span class="dropdown-menuicon"></span></li> </ul> </li> <li id="menu-item-18521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18521"><a href="https://kindlepreneur.com/courses/">Courses</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18889" class="nav-button menu-item menu-item-type-post_type menu-item-object-page menu-item-18889"><a href="https://kindlepreneur.com/tools/">Tools &#038; Services</a><span class="dropdown-menuicon"></span></li> </ul></div> <div class="search-container"> <a href id="search-button"> <span class="lable-for-mobile">Search</span> <i class="fa fa-search"></i> </a> <form role="search" method="get" class="search-form center" action="/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search For something…" value="" name="s" autofocus /> </label> <input type="submit" class="search-submit" value="Search" /> </form> </div> </div> </nav> </header> <div class="single-header-gap"></div> <div class="container"> <div class="row"> <div class="col-md-12 mx-auto"> <div class="row justify-content-center"> <div class="col-lg-8"> <p id="breadcrumbs"><span><span><a href="https://kindlepreneur.com/">Home</a> / <span><a href="https://kindlepreneur.com/book-publishing">Book Publishing</a> / <strong class="breadcrumb_last" aria-current="page">Amazon Bugs: Price Increases, Categories and Terminations</strong></span></span></span></p><div class="entry-title"> <h1 class="subtitle-1">Amazon Bugs: Price Increases, Categories and Terminations</h1></div> <div class="d-flex flex-column flex-md-row align-md-items-center entry-meta pt-2"> <div class="d-flex flex-row flex-md-column align-items-center"> <div class="post-autor imageRight  "> <img width="40" height="40" alt="" sizes="(max-width: 40px) 100vw, 40px" nitro-lazy-srcset="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo-150x150.jpg 150w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo-300x300.jpg 300w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo-768x768.jpg 768w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo.jpg 775w" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo-150x150.jpg" class="attachment-40x40 size-40x40 nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDE1MCIgd2lkdGg9IjE1MCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <span>By <span class="author-name">Jason Hamilton</span></span> </div> <span class="post-comments-count ml-2"> 0 <i class="fa fa-comments-o"></i> </span> </div> <div class="ml-md-auto d-flex"> <div class="modified"> Last updated on <span class="modified-date">October 13th, 2022</span> </div> </div> </div> <div class="entry-content"> <p>For the past couple of months, Amazon appears to be dealing with a lot of bugs.</p> <p>Naturally, anytime we start to see glitches in the world's largest bookseller, we authors tend to get a little nervous.</p> <p>And lately, it's been bad enough that we even thought to prepare a whole article about it.</p> <div class="toc"> In this article, you will discover: <ol><li>Bugs that Amazon has had lately</li><li>Potential solutions</li><li>Potential causes of the problems</li></ol> </div> <p><em>Please note that all of this information is likely to change quickly, and so don't be surprised if anything you see here is already out of date.</em></p> <p><em>Additionally, if you see anything else that is not included on this page, or you have found a solution that we don't mention here, please let us know. We would love to keep this page up-to-date while Amazon sorts this out.</em></p> <h2 id="h-known-issue-1-pricing"><mark style="background-color:rgba(0,0,0,0);color:#f7782d;" class="has-inline-color">Known Issue #1</mark>: Pricing</h2> <p>It seems like a number of authors are dealing with some pricing issues.</p> <h3 id="h-the-problem">The Problem</h3> <p>We have seen several authors report that the prices of their books jumped considerably, without the author making the change.</p> <p>So far, the examples we have seen are for paperbacks only, but we are not assuming that ebooks are not affected</p> <p>So we have seen several paperbacks jump several dollars in price, leading to lower sales because people are not buying the expensive book.</p> <p>Furthermore, it appears that when someone does buy the more expensive book, authors do not get higher royalties. They continue to get the royalties from the original price point.</p> <h3 id="h-possible-solutions">Possible Solutions</h3> <p>According to some authors, Amazon knows this is a bug, and they are working on it. However, in the interim, here are a few things you can do:</p> <ul><li>Check all your books to make sure the prices are what they should be</li><li>If the price is incorrect, go into your KDP dashboard, update your book and hit publish again. This should hopefully reset the system.</li><li>If that doesn't work, contact Amazon KDP support</li></ul> <h2 id="h-known-issue-2-missing-in-categories"><mark style="background-color:rgba(0,0,0,0);color:#f7782d;" class="has-inline-color">Known Issue #2</mark>: Missing in Categories</h2> <p>Another known issue relates to Amazon's categories. Apparently some authors are not showing up in their categories, even if Amazon says they are.</p> <h3 id="h-the-problem-1">The Problem</h3> <p>In some instances, authors are finding that their books are not appearing in certain categories.</p> <p>If you use a tool like this one to know what categories your book is listed under, then explore those categories only to find that your book is not listed, this might be your problem.</p> <p>Furthermore, many authors are reporting that Amazon continues to tell them that they are in those categories, even though they clearly aren't.</p> <p>With a tool like Publisher Rocket, you should have a very good idea of how well you rank in that category. Therefore, if you don't see yourself near that rank, there's a good chance you have somehow been excluded from the category.</p> <h3 id="h-possible-solutions-1">Possible Solutions</h3> <p>Once again, we think Amazon knows about this one, and they have told some authors that they are working on it. However, we have yet to see any progress.</p> <p>Here are some potential solutions to help:</p> <ul><li>Check in Publisher Rocket which categories your book should be listed under, and roughly how well it should be ranking</li><li>Contact Amazon for support if your book is not appearing for the categories it is listed under</li></ul> <h2 id="h-known-issue-3-an-increase-in-terminated-accounts"><mark style="background-color:rgba(0,0,0,0);color:#f7782d;" class="has-inline-color">Known Issue #3</mark>: An Increase in Terminated Accounts</h2> <p>Some authors are finding that their accounts have been terminated.</p> <h3 id="h-the-problem-2">The Problem</h3> <p>We have seen an increase in the number of authors having their account suspended or terminated.</p> <p>Since the majority of these cases are generated by an automated system, it’s important to know what to do if this happens, and how you can make it right with an actually Amazon support representative.</p> <h3 id="h-possible-solutions-2">Possible Solutions</h3> <p>If you have had your account suspended or terminated, here are some tips:</p> <ul><li>Respond immediately to any email warnings you receive</li><li>Keep politely communicating with Amazon support</li><li>Talk to someone with a contact at Amazon, or contact the Alliance of Independent Authors if all else fails</li></ul> <p>This is a much bigger topic than can be summed up <a href="https://kindlepreneur.com/amazon-account-suspension/" target="_blank" rel="noreferrer noopener">here</a>, which is why we have a whole article about it, which you can read here:</p> <center><a class="buy-button" href="https://kindlepreneur.com/amazon-account-suspension/" target="_blank" rel="noopener noreferrer">What to Do if Amazon Shuts Down Your Account</a></center> <h2 id="h-why-are-these-glitches-happening">Why Are These Glitches Happening?</h2> <p>In any tech-based industry, small bugs are part of the game, especially when you make a large, global changes to your technology infrastructure.</p> <p>And while Amazon remains tightlipped, we do have some evidence that they have been making large-ish changes.</p> <p>For example, Amazon has made a lot of changes in how products are categorized. We have seen this in non-book products over the last couple of weeks, suggesting that categories in general are in flux.</p> <p>The following image comes from a friend's Fulfilment by Amazon (FBA) account, where you can clearly see an effect on sales as a result of some of the changes Amazon is making.</p> <div class="wp-block-image shadow"> <figure class="aligncenter size-full is-resized"><img alt="decrease in FBA sales" width="500" sizes="(max-width: 750px) 100vw, 750px" nitro-lazy-srcset="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Amazon-FBA-Stats.jpg 750w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Amazon-FBA-Stats-300x172.jpg 300w" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Amazon-FBA-Stats.jpg" class="wp-image-30807 nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzUwIDQzMCIgd2lkdGg9Ijc1MCIgaGVpZ2h0PSI0MzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></figure></div> <p>The date of this drop appears to roughly coincide with some of the glitches we are seeing.</p> <h2 id="h-what-can-we-do">What Can We Do?</h2> <p>The good news is that these kind of glitches do not tend to last long. After all, Amazon is all about the user experience, and they don't want things like this to be happening, because it will mean that authors will continue to support the platform, readers will have a poor experience, etc.</p> <p>Basically, no one wins in the scenario, so they will want to resolve it soon.</p> <p>That said, this is just further evidence that authors must always be vigilant. Even a small technical glitch can have a huge impact on sales.</p> <p>And if, heaven forbid, something worse happens, such as Amazon shutting down your account, it pays to have backup plans.</p> <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="30798"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Amazon+Bugs%3A+Price+Increases%2C+Categories+and+Terminations&url=https%3A%2F%2Fkindlepreneur.com%2Famazon-bugs%2F" data-link="https://twitter.com/intent/tweet?text=Amazon+Bugs%3A+Price+Increases%2C+Categories+and+Terminations&url=https%3A%2F%2Fkindlepreneur.com%2Famazon-bugs%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onclick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fkindlepreneur.com%2Famazon-bugs%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fkindlepreneur.com%2Famazon-bugs%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div><div class="single-post-author-info d-flex flex-column flex-md-row align-items-md-center"> <div class="image"> <img width="150" height="150" alt="" sizes="(max-width: 150px) 100vw, 150px" nitro-lazy-srcset="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo-150x150.jpg 150w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo-300x300.jpg 300w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo-768x768.jpg 768w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo.jpg 775w" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/08/jason-author-photo-150x150.jpg" class="attachment-thumbnail size-thumbnail nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDE1MCIgd2lkdGg9IjE1MCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div> <div class="about-author"> <div class="role">Author</div> <h3>Jason Hamilton</h3> <div class="instructor-short-des"> Jason is the Content Manager for Kindlepreneur and a mythology-inspired fantasy author. He loves mythology, history, and geek culture. When he's not writing, his favorite hobbies include hiking, chilling with his wife, spouting nonsense words at his baby daughter, and developing his website: <a href="https://mythbank.com/">MythBank</a>. </div> <ul class="socialauthor d-flex"> <li> <a href="https://twitter.com/storyhobbit" target="_blank"><i class="fab fa-twitter"></i></a> </li> <li> <a href="https://www.facebook.com/jasonleehamilton/" target="_blank"><i class="fab fa-facebook"></i></a> </li> <li> <a href="https://www.linkedin.com/in/jason-hamilton-61bbb526/" target="_blank"><i class="fab fa-linkedin"></i></a> </li> </ul> </div> </div> <footer class="entry-footer"> <span class="cat-links">Posted in <a href="https://kindlepreneur.com/category/book-publishing/" rel="category tag">Book Publishing</a></span><span class="tags-links">Tagged <a href="https://kindlepreneur.com/tag/article/" rel="tag">Article</a></span> </footer> </div> <div class="col-lg-4 d-none d-lg-block"> <div class="sidebar-container"> <div class="author-sidebar"> <img width="245" height="273" style="width:245px;height:273px;" alt="dave-chesson-sidebar-image" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/04/dave-chesson-sidebar-image.png" class="image nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjQ1IDI3MyIgd2lkdGg9IjI0NSIgaGVpZ2h0PSIyNzMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <span class="author-heading">Hi, I'm Dave Chesson</span> <p>When I’m not sipping tea with princesses or lightsaber dueling with little Jedi, I’m a book marketing nut. Having consulted multiple publishing companies and NYT best-selling authors, I created Kindlepreneur to help authors sell more books. I’ve even been called “The Kindlepreneur” by Amazon publicly, and I’m here to help you with your author journey.</p> </div> <div class="amazon-quote"> <div class="quote"> “Gain insight from Kindlepreneur on how you can optimize marketing for your books." </div> <div class="quote-author"> <img alt="" height="42" width="41" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/desktop/optimized/rev-27d9eb8/wp-content/uploads/2021/01/Amazon-Black-Logo.png%22" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDIiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <strong>- Kindle Direct Publishing</strong> </div> </div> </div> <div class="singlePost-sideBar" id="right-sidebar"> <aside id="secondary" class="widget-area"> <section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-1 ai-track' data-ai='WzEsMywiQmxvY2sgMSIsIkMiLDFd' style='margin:8px 0;clear:both;'>  <template data-nitro-marker-id="b58fc27887d8b86a69c0c057d6ad8457-1"></template> <div class="hoverimage"> <a href="https://kindlepreneur.com/Click/Rocketsidebar" target="_blank" rel="noopener noreferrer"> <img width="430" height="230" data-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/07/KP-Graph-reg.png" alt="ad for publisher rocket" style="max-width:100%;height:auto;margin:0 auto;display:block;" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/07/KP-Graph-reg.png" class="Sirv image-main image wp-image-13150 attachment-medium size-medium nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDIzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSIyMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <img width="430" height="230" data-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/07/KP-Graph-hover.png" alt="ad for publisher rocket" style="max-width:100%;height:auto;margin:0 auto;display:block;" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/07/KP-Graph-hover.png" class="Sirv image-hover image wp-image-13150 attachment-medium size-medium nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDIzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSIyMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </div></div> </section></aside> </div> </div> </div> </div> </div> </div> <br /><br /> <div class="section post-related-course grey_bg add_bottom_space"> <div class="container"> <div class="text-center mb-5"> <h2 class="subtitle-1">Related Posts</h2> </div> <div class="post-carousel-container"> <div class="posts-carousel" data-slick='{"slidesToShow": 3, "slidesToScroll": 3, "infinite":false}'> <a href="https://kindlepreneur.com/amazon-account-suspension/" class="post-card-link"> <div class="post-card"> <img width="1050" height="549" alt="Amazon suspension featured image" sizes="(max-width: 1050px) 100vw, 1050px" nitro-lazy-srcset="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Amazon-suspension-featured-image.png 1050w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Amazon-suspension-featured-image-300x157.png 300w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Amazon-suspension-featured-image-1024x535.png 1024w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Amazon-suspension-featured-image-768x402.png 768w" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Amazon-suspension-featured-image.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTA1MCA1NDkiIHdpZHRoPSIxMDUwIiBoZWlnaHQ9IjU0OSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <h3>What to Do if Amazon Shuts Down Your KDP Account</h3> <span class="card-link">Read this Article <i class="fa fa-arrow-right"></i></span> </div> </a> <a href="https://kindlepreneur.com/book-launch-party/" class="post-card-link"> <div class="post-card"> <img width="1050" height="549" alt="Book Launch Parties Featured Image" sizes="(max-width: 1050px) 100vw, 1050px" nitro-lazy-srcset="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Book-Launch-Parties-Featured.png 1050w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Book-Launch-Parties-Featured-300x157.png 300w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Book-Launch-Parties-Featured-1024x535.png 1024w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Book-Launch-Parties-Featured-768x402.png 768w" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/10/Book-Launch-Parties-Featured.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTA1MCA1NDkiIHdpZHRoPSIxMDUwIiBoZWlnaHQ9IjU0OSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <h3>Book Launch Parties: 15 Tips for the Best Party Ever!</h3> <span class="card-link">Read this Article <i class="fa fa-arrow-right"></i></span> </div> </a> <a href="https://kindlepreneur.com/book-publishing-companies/" class="post-card-link"> <div class="post-card"> <img width="2560" height="1338" alt="" sizes="(max-width: 2560px) 100vw, 2560px" nitro-lazy-srcset="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2020/12/book-publishing-company-01-scaled.jpg 2560w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2020/12/book-publishing-company-01-300x157.jpg 300w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2020/12/book-publishing-company-01-1024x535.jpg 1024w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2020/12/book-publishing-company-01-768x402.jpg 768w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2020/12/book-publishing-company-01-1536x803.jpg 1536w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2020/12/book-publishing-company-01-2048x1071.jpg 2048w" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2020/12/book-publishing-company-01-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjU2MCAxMzM4IiB3aWR0aD0iMjU2MCIgaGVpZ2h0PSIxMzM4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <h3>29 Book Publishing Companies For Authors Without Agents</h3> <span class="card-link">Read this Article <i class="fa fa-arrow-right"></i></span> </div> </a> </div> </div> <div class="text-center mt-5 pt-3 pt-md-0"> <a href="https://kindlepreneur.com/blog/" class="orange-button">View More Posts</a> </div> </div> </div> <div class="container"> <div class="row"> <div class="col-md-12"> <div style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="sell-on-amazon nitro-lazy" nitro-lazy-bg="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/Publisher-Rocket-BG.png"> <div class="inner-container"> <img alt="Publisher Rocket Logo" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/publisher-rocket.png" class="pr-logo d-sm-block d-md-none nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzUwIDEwMCIgd2lkdGg9IjM1MCIgaGVpZ2h0PSIxMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <h2>Sell more books on Amazon</h2> <div class="button-wrap"> <a href="https://kindlepreneur.com/click/publisherrocket" target="_blank" class="orange-button" alt="I want to sell more books"> I want to sell more books </a> </div> <div class="image"> <img alt="" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/desktop/optimized/rev-27d9eb8/wp-content/uploads/2021/01/Publisher-Rocket-Screenshot.png%22" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgODg4IDUwMCIgd2lkdGg9Ijg4OCIgaGVpZ2h0PSI1MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div> </div> </div> </div> </div> </div> <section class="free-download py-5 mt-md-5"> <div class="container py-2"> <div class="row align-items-center"> <div class="col-md-5"> <div class="freebie-image"><img alt="kdp-book-mockup-3-narrow" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2022/07/kdp-book-mockup-3-narrow.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjc4IDQwMCIgd2lkdGg9IjI3OCIgaGVpZ2h0PSI0MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </div> <div class="col-md-7"> <div class="freebie-content"><div id="freebie_offer" style="display:none;visibility:hidden;">rankings-ebook</div><span class="freebie-category">Free Download</span><h2 class="freebie-heading">Amazon Kindle Rankings E-Book</h2><p class="freebie-description">Learn how to rank your Kindle book #1 on Amazon with our collection of time-tested tips and tricks.</p><template data-nitro-marker-id="ad2cea22b5c2e970dbd2dfb06b7119f8-1"></template></div> </div> </div> </div> </section> <div class="container"> <div class="row"> <div class="col-md-9 mx-auto"> </div> </div> </div> <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly9raW5kbGVwcmVuZXVyLmNvbS9hbWF6b24tYnVncy8='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '2574fb777f68a5c2e5ee34c6722cb09400fcc0166a3cf95aebf332639fff12ec9a719a58ca55a6fb64bf688cf0535fbb607ff4f685671c8f27f0b97a589e54bc'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly9raW5kbGVwcmVuZXVyLmNvbS9hbWF6b24tYnVncy8=&nitroBeaconCookies=W10=&nitroBeaconHash=2574fb777f68a5c2e5ee34c6722cb09400fcc0166a3cf95aebf332639fff12ec9a719a58ca55a6fb64bf688cf0535fbb607ff4f685671c8f27f0b97a589e54bc&proxyPurgeOnly=&layout=post');
        }
    }
</script><section class="subscribe overlaping"> <div class="container"> <div class="row"> <div class="col-lg-11 mx-auto"> <div style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="subscribe-container nitro-lazy" nitro-lazy-bg="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/kdp-community-bg.jpg"> <div class="subscribe-content"> <span class="supheading">Interested in book marketing?</span> <h2>Join the community</h2> <p>Join 111,585 other authors who receive weekly emails from us to help them make more money selling books.</p> <div class="email-subscribe-container"> <template data-nitro-marker-id="885e486a8adfdfdb80e81da91bdb77a4-1"></template> </div> </div> </div> </div> </div> </div> </section> <footer id="colophon" class="site-footer"> <div class="footer-menu overlaping"> <div class="container"> <div class="row"> <div class="col-lg-10 mx-auto"> <div class="row"> <div class="col-md-4"> <a href="https://kindlepreneur.com/" class="custom-logo-link" rel="home"><img width="330" height="61" alt="Kindlepreneur" sizes="(max-width: 330px) 100vw, 330px" nitro-lazy-srcset="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy.png 330w, https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy-300x55.png 300w" nitro-lazy-src="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy.png" class="custom-logo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzMwIDYxIiB3aWR0aD0iMzMwIiBoZWlnaHQ9IjYxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a> </div> <div class="col-lg-7 col-md-8 offset-lg-1"> <div class="row"> <div class="col-md-4"> <div class="menu-1"><span class="menu-title">Navigation</span><div class="menu-navigation-container"><ul id="footer-menu-1" class="menu"><li id="menu-item-17872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17872"><a href="https://kindlepreneur.com/about/">About</a></li> <li id="menu-item-17873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17873"><a href="https://kindlepreneur.com/contact-me/">Contact</a></li> <li id="menu-item-18935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18935"><a href="https://kindlepreneur.com/podcast/">Podcast</a></li> </ul></div></div> <div class="menu-2"><span class="menu-title">Apps</span><div class="menu-apps-container"><ul id="footer-menu-2" class="menu"><li id="menu-item-18937" class="menu-item menu-item-type-post_type menu-item-object-tools menu-item-18937"><a href="https://kindlepreneur.com/amazon-kdp-sales-rank-calculator/">Amazon Book Sales Calculator: How Much Does a Best Seller Make?</a></li> <li id="menu-item-19087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19087"><a href="https://kindlepreneur.com/click/description-generator">Book Description Generator</a></li> <li id="menu-item-22970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22970"><a href="https://kindlepreneur.com/qr-code-generator-for-authors/">QR Code Generator</a></li> <li id="menu-item-23861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23861"><a href="https://kindlepreneur.com/isbn-bar-code-generator/">ISBN Bar Code Generator</a></li> <li id="menu-item-18939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18939"><a href="https://kindlepreneur.com/click/PublisherRocket">Publisher Rocket</a></li> <li id="menu-item-18940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18940"><a href="https://kindlepreneur.com/click/Atticus">Atticus</a></li> </ul></div></div> </div> <div class="col-md-4"> <div class="menu-3"><span class="menu-title">Learn</span><div class="menu-learn-container"><ul id="footer-menu-3" class="menu"><li id="menu-item-17885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17885"><a href="https://kindlepreneur.com/book-writing/">Book Writing</a></li> <li id="menu-item-17884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17884"><a href="https://kindlepreneur.com/book-editing/">Book Editing</a></li> <li id="menu-item-17883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17883"><a href="https://kindlepreneur.com/book-formatting/">Book Formatting</a></li> <li id="menu-item-17882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17882"><a href="https://kindlepreneur.com/cover-design/">Cover Design</a></li> <li id="menu-item-17879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17879"><a href="https://kindlepreneur.com/book-publishing/">Book Publishing</a></li> <li id="menu-item-17881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17881"><a href="https://kindlepreneur.com/book-marketing/">Book Marketing</a></li> <li id="menu-item-18936" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-18936"><a href="https://kindlepreneur.com/blog/">Browse Posts</a></li> </ul></div></div> </div> <div class="col-md-4"> <div class="menu-4"><span class="menu-title">Popular Articles</span><div class="menu-popular-articles-container"><ul id="footer-menu-4" class="menu"><li id="menu-item-18941" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18941"><a href="https://kindlepreneur.com/how-to-write-a-childrens-book/">How to Write a Children’s Book</a></li> <li id="menu-item-18942" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18942"><a href="https://kindlepreneur.com/best-book-writing-software/">Best Book Writing Software</a></li> <li id="menu-item-18944" class="menu-item menu-item-type-post_type menu-item-object-guides menu-item-18944"><a href="https://kindlepreneur.com/how-to-format-a-book/">How to Format a Book: The Ultimate Guide</a></li> <li id="menu-item-18945" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18945"><a href="https://kindlepreneur.com/book-copyright-page-examples-ebook/">Book Copyright Page</a></li> <li id="menu-item-18946" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-18946"><a href="https://kindlepreneur.com/prowritingaid-review/">ProWritingAid Review</a></li> </ul></div></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="site-info px-lg-5 px-md-3"> <div class="container-fluid"> <div class="row"> <div class="col-md-6"> <div class="copyright"> Copyright 2022 &copy; Kindlepreneur <span class="sep"> | </span> Theme by <a target=:"_blank" href="https://uxhacks.com" rel="nofollow noreferrer noopener">UXHACKS</a> </div> </div> <div class="col-md-6"> <div class="menu-footer-legal-container"><ul id="footer-legal" class="menu"><li id="menu-item-17870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17870"><a href="https://kindlepreneur.com/affiliate-disclaimer/">Affiliate Disclaimer</a></li> <li id="menu-item-17871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17871"><a href="https://kindlepreneur.com/privacy-policy/">Privacy Policy</a></li> </ul></div> </div> </div> </div> </div> </footer> </div>  <template data-nitro-marker-id="dabd6e372663aed77435e68708be6d41-1"></template>  <template data-nitro-marker-id="5c0e6c7736a07d16ca5c154f588e3a70-1"></template>  <template data-nitro-marker-id="01f841f5155535090d2b05453695b273-1"></template>  <template data-nitro-marker-id="29af1549a83379727d122098fda9de1e-1"></template>  <template data-nitro-marker-id="65e88b29a2bfa2b48daa4dbd2c4582db-1"></template>  <template data-nitro-marker-id="0271cc32a38c2c4365f504caf0ae78dc-1"></template>  <template data-nitro-marker-id="a64a2004749d82d580347dd890a32d3d-1"></template>  <template data-nitro-marker-id="73068163afb6ae168b95b7c25bf0bef4-1"></template>  <template data-nitro-marker-id="9461fd5b3e17223274bf2664fa056ec9-1"></template>  <template data-nitro-marker-id="f8c688145584a68974e297176c302842-1"></template>  <template data-nitro-marker-id="03f1d795bce32742b35f5e557e282f2a-1"></template>  <template data-nitro-marker-id="3ae24b9bb050b7916f1083382b82f0b1-1"></template>  <template data-nitro-marker-id="530f912f478835b8f61f8380b54cbd43-1"></template>  <template data-nitro-marker-id="11326c1b398e1d161a4d7d1a59c375b8-1"></template>  <template data-nitro-marker-id="bd7366fbe372c9626da7483e3afc001c-1"></template> <div id="om-revgxo9ol1kpvg9f-holder"></div><template data-nitro-marker-id="4318a468649ce597e38932525421eb93-1"></template><div id="om-fig71jydyqowstqz-holder"></div><template data-nitro-marker-id="ff28b30b8be5de0aebccc1f0af946665-1"></template><div id="om-dfwjarixtplm6eaj-holder"></div><template data-nitro-marker-id="44c986a0bff4b6513d70290629af4cb9-1"></template><div id="om-ptiq8dsbchuk61c0-holder"></div><template data-nitro-marker-id="1629f875443b881a2b854ecbfc970933-1"></template><div id="om-rjo1ceweuleajaf4-holder"></div><template data-nitro-marker-id="92ca1230741c95b3f523631a47946447-1"></template><div id="om-jvuduc0c62tzng3b-holder"></div><template data-nitro-marker-id="17c069e49add3d29eca717d03a9c66d7-1"></template><div id="om-vbgmsyhijipwxviv-holder"></div><template data-nitro-marker-id="1dd409bc725f5eaa751a6c26445a9546-1"></template><div id="om-ovk3kfg7x91ourfi-holder"></div><template data-nitro-marker-id="7b58aa34edfc34119900db44db00db4f-1"></template> <template data-nitro-marker-id="6f24986e8fa074ded21381dfffa51d04-1"></template>  <template data-nitro-marker-id="e9e39de3bc7b817ff9437cd8dccf4791-1"></template>  <template data-nitro-marker-id="decf2019e4ae7f8bb293ca0783bd0a70-1"></template>  <template data-nitro-marker-id="5a046e24d490456376a70e281579b857-1"></template>  <template data-nitro-marker-id="cd7ae06db9947967c37ea9b53a246e43-1"></template> <div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div> <template data-nitro-marker-id="5b51125dd43b243a05d981c564be37d5-1"></template> <template data-nitro-marker-id="swv-js"></template> <template data-nitro-marker-id="contact-form-7-js-extra"></template> <template data-nitro-marker-id="contact-form-7-js"></template> <template data-nitro-marker-id="wpil-frontend-script-js-extra"></template> <template data-nitro-marker-id="wpil-frontend-script-js"></template> <template data-nitro-marker-id="gtm4wp-form-move-tracker-js"></template> <template data-nitro-marker-id="social_warfare_script-js-extra"></template> <template data-nitro-marker-id="social_warfare_script-js"></template> <template data-nitro-marker-id="kindlepreneur-navigation-js"></template> <template data-nitro-marker-id="bootstrap-js"></template> <template data-nitro-marker-id="headroom-settings-js"></template> <template data-nitro-marker-id="slick-js-js"></template> <template data-nitro-marker-id="slick-setup-js"></template> <template data-nitro-marker-id="custom-js-js"></template> <template data-nitro-marker-id="ajax-js-js-extra"></template> <template data-nitro-marker-id="ajax-js-js"></template> <template data-nitro-marker-id="22b1e33acb12003bd029f9ef6636ffd1-1"></template><template data-nitro-marker-id="google-recaptcha-js"></template> <template data-nitro-marker-id="regenerator-runtime-js"></template> <template data-nitro-marker-id="wp-polyfill-js"></template> <template data-nitro-marker-id="wpcf7-recaptcha-js-extra"></template> <template data-nitro-marker-id="wpcf7-recaptcha-js"></template> <template data-nitro-marker-id="optinmonster-wp-helper-js"></template> <template data-nitro-marker-id="55fb23bc0318a838e55c3d27cd6d3e90-1"></template> <template data-nitro-marker-id="wpsp-script-frontend"></template> <template data-nitro-marker-id="832b4b8eb86527934e644f9bfb1b5e83-1"></template> <template data-nitro-marker-id="6960299d15255b84c70ae93bf0c18e9e-1"></template> <template data-nitro-marker-id="c2c1a0394f4c24b50af1ef236aa55fce-1"></template> <template data-nitro-marker-id="d5cb3be0257f1f7c7dc2b5c880ac5ef0-1"></template> <template data-nitro-marker-id="20b6228c78794760af886fb7004f1410-1"></template> <template data-nitro-marker-id="252df7269cfd5fddb5b4f84b8fd72e9e-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-ackhb.nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-27d9eb8/combinedCss/nitro-min-noimport-9018472278fbab214750ee4a1b123951-stylesheet.css" /><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px);}</style><style id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.hoverimage{position:relative;max-width:100%;}.hoverimage img.image-hover{position:absolute;top:0;right:0;left:0;bottom:0;object-fit:contain;opacity:0;transition:opacity .2s;}.hoverimage:hover img.image-hover{opacity:1;}</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=1;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style></body> </html> 