<!doctype html> <html lang="en-US"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='max-image-preview:large' /><meta property="og:description" content="A book’s point of view is the perspective from which the story is narrated. Common points of view are 3rd and 1st person, though 2nd and 4th may be used." /><meta property="og:title" content="Writing Point of View: 1st, 2nd, 3rd & 4th (with Examples)" /><meta property="og:image" content="https://kindlepreneur.com/wp-content/uploads/2021/05/Writing-Point-of-View.png" /><meta property="fb:app_id" content="529576650555031" /><meta property="og:type" content="article" /><meta property="og:url" content="https://kindlepreneur.com/point-of-view/" /><meta property="og:site_name" content="Kindlepreneur" /><meta property="article:published_time" content="2021-04-29T16:39:35+00:00" /><meta property="article:modified_time" content="2021-05-02T20:17:58+00:00" /><meta property="og:updated_time" content="2021-05-02T20:17:58+00:00" /><meta name="twitter:title" content="Writing Point of View: 1st, 2nd, 3rd & 4th (with Examples)" /><meta name="twitter:description" content="A book’s point of view is the perspective from which the story is narrated. Common points of view are 3rd and 1st person, though 2nd and 4th may be used." /><meta name="twitter:image" content="https://kindlepreneur.com/wp-content/uploads/2021/05/Writing-Point-of-View.png" /><meta name="twitter:card" content="summary_large_image" /><title>Writing Point of View: 1st, 2nd, 3rd &amp; 4th (with Examples)</title><meta name="description" content="A book’s point of view is the perspective from which the story is narrated. Common points of view are 3rd and 1st person, though 2nd and 4th may be used." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Writing Point of View: 1st, 2nd, 3rd &amp; 4th (with Examples)" /><meta property="og:description" content="A book’s point of view is the perspective from which the story is narrated. Common points of view are 3rd and 1st person, though 2nd and 4th may be used." /><meta property="og:url" content="https://kindlepreneur.com/point-of-view/" /><meta property="og:site_name" content="Kindlepreneur" /><meta property="article:publisher" content="http://facebook.com/kindlepreneur" /><meta property="article:author" content="http://Facebook.com/davechesson" /><meta property="article:published_time" content="2021-04-29T16:39:35+00:00" /><meta property="article:modified_time" content="2021-05-02T20:17:58+00:00" /><meta property="og:image" content="https://kindlepreneur.com/wp-content/uploads/2021/05/Writing-Point-of-View.png" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="366" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DaveChesson" /><meta name="twitter:site" content="@DaveChesson" /><meta name="generator" content="WordPress 5.7.1" /><meta name="msapplication-TileImage" content="https://kindlepreneur.com/wp-content/uploads/2015/04/cropped-Logo-Icon-no-Words-270x270.png" /><meta name="generator" content="NitroPack" /><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var o=e.data.requestId;remainingCount[o]=0;e.data.resources.forEach(function(e){preload(e,function(o){return function(){console.log(o+" DONE: "+e);if(--remainingCount[o]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:o})}}}(o));remainingCount[o]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(e,o){if(typeof URL!=="undefined"&&baseURI){try{var a=new URL(e,baseURI);e=a.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+e);try{var n=new Request(e,{mode:"no-cors",redirect:"follow"});await fetch(n);o()}catch(a){console.log(a);var r=new XMLHttpRequest;r.responseType="blob";r.onload=o;r.onerror=o;r.open("GET",e,true);r.send()}}</script><script>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</script><link rel="preconnect" href="https://nitrocdn.com" /><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>   <link rel="profile" href="https://gmpg.org/xfn/11" />  <template data-nitro-marker-id="41300c5bbbcaf69d4dec53a6248a4766-1"></template>  <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />                       <link rel="canonical" href="https://kindlepreneur.com/point-of-view/" />                 <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kindlepreneur.com/#website","url":"https://kindlepreneur.com/","name":"Kindlepreneur","description":"Book Marketing for Self-Publishing Authors","potentialAction":[{"@type":"SearchAction","target":"https://kindlepreneur.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://kindlepreneur.com/point-of-view/#primaryimage","inLanguage":"en-US","url":"https://kindlepreneur.com/wp-content/uploads/2021/05/Writing-Point-of-View.png","width":700,"height":366},{"@type":"WebPage","@id":"https://kindlepreneur.com/point-of-view/#webpage","url":"https://kindlepreneur.com/point-of-view/","name":"Writing Point of View: 1st, 2nd, 3rd & 4th (with Examples)","isPartOf":{"@id":"https://kindlepreneur.com/#website"},"primaryImageOfPage":{"@id":"https://kindlepreneur.com/point-of-view/#primaryimage"},"datePublished":"2021-04-29T16:39:35+00:00","dateModified":"2021-05-02T20:17:58+00:00","author":{"@id":"https://kindlepreneur.com/#/schema/person/2eb6981219873b51ac25efa659b2b24a"},"description":"A book\u2019s point of view is the perspective from which the story is narrated. Common points of view are 3rd and 1st person, though 2nd and 4th may be used.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kindlepreneur.com/point-of-view/"]}]},{"@type":"Person","@id":"https://kindlepreneur.com/#/schema/person/2eb6981219873b51ac25efa659b2b24a","name":"Dave Chesson","image":{"@type":"ImageObject","@id":"https://kindlepreneur.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1dc020325ad3cf399c5f0bee578c995f?s=96&d=mm&r=g","caption":"Dave Chesson"},"description":"When I am not fighting dragons or chasing the bogey man out of my kids closet, I like using my previous Online Optimization skills to help other authors with the 'technical' stuff and get the right authors to the top of Amazon and any other eBook service out there.","sameAs":["http://Facebook.com/davechesson","https://twitter.com/DaveChesson"]}]}</script>  <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /> <link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /> <link rel='dns-prefetch' href='//kit.fontawesome.com' /> <link rel='dns-prefetch' href='//a.omappapi.com' /> <link rel='dns-prefetch' href='//www.google.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Kindlepreneur &raquo; Feed" href="https://kindlepreneur.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Kindlepreneur &raquo; Comments Feed" href="https://kindlepreneur.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Kindlepreneur &raquo; Writing Point of View: 1st, 2nd, 3rd &#038; 4th (with Examples) Comments Feed" href="https://kindlepreneur.com/point-of-view/feed/" /> <template data-nitro-marker-id="e17aa4a16752238e872110f3ffb3893b-1"></template>             <template data-nitro-marker-id="jquery-js"></template> <template data-nitro-marker-id="headroom-js-js"></template> <template data-nitro-marker-id="headroom-jquery-js"></template> <script src='https://kit.fontawesome.com/e32bcc057b.js?ver=5.7.1' id='font-awesome-js' nitro-exclude></script> <link rel="https://api.w.org/" href="https://kindlepreneur.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kindlepreneur.com/wp-json/wp/v2/posts/19098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kindlepreneur.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kindlepreneur.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://kindlepreneur.com/?p=19098' /> <link rel="alternate" type="application/json+oembed" href="https://kindlepreneur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkindlepreneur.com%2Fpoint-of-view%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://kindlepreneur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkindlepreneur.com%2Fpoint-of-view%2F&#038;format=xml" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Start Here","url":"https:\/\/kindlepreneur.com\/book-marketing-101\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Blog","url":"https:\/\/kindlepreneur.com\/blog"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Podcast","url":"https:\/\/kindlepreneur.com\/podcast\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Free Tools","url":""},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Amazon Sales Rank Calculator","url":"https:\/\/kindlepreneur.com\/amazon-kdp-sales-rank-calculator\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Book Description Generator","url":"https:\/\/kindlepreneur.com\/amazon-book-description-generator\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Free Amazon Ads Course","url":"https:\/\/courses.kindlepreneur.com\/courses\/AMS"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Free MailerLite for Authors Course","url":"https:\/\/kindlepreneur.com\/mailerlite-for-authors\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Nerdy Book Girl's Category Hunting Tool","url":"https:\/\/nerdybookgirl.com\/book-category-hunter\/"}]}</script><link rel="pingback" href="https://kindlepreneur.com/xmlrpc.php" />   <link rel="icon" sizes="32x32" href="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2015/04/cropped-Logo-Icon-no-Words-32x32.png" /> <link rel="icon" sizes="192x192" href="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2015/04/cropped-Logo-Icon-no-Words-192x192.png" /> <link rel="apple-touch-icon" href="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2015/04/cropped-Logo-Icon-no-Words-180x180.png" />   <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var t=false;var r=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};function a(e){e.src=e.getAttribute("nitro-og-src")}function n(e){var t=new MutationObserver(function(t,r){t.forEach(t=>{var a=e.getAttribute("nitro-og-src");var n=e.src.replace(t.oldValue,"");if(e.src.indexOf("data:")===0&&["?","&"].indexOf(n.substr(0,1))>-1){if(a.indexOf("?")>-1){e.setAttribute("nitro-og-src",a+"&"+n.substr(1))}else{e.setAttribute("nitro-og-src",a+"?"+n.substr(1))}r.disconnect();e.src=t.oldValue;r.observe(e,i)}})});t.observe(e,i)}function o(){window.removeEventListener("scroll",o);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",o);window.addEventListener("NitroStylesLoaded",function(){t=true});window.addEventListener("load",function(){r=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var r=0;r<t.length;r++){if(e.source===t[r].contentWindow){a(t[r])}}}});document.addEventListener("lazybeforeunveil",function(e){var r=false;var i=e.target.getAttribute("nitro-lazy-bg");if(i){let t=e.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",i.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(t===e.target.style.backgroundImage){t="url("+i.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}e.target.style.backgroundImage=t;r=true}var a=e.target.className.indexOf("elementor-invisible")!=-1;if(a){r=true;if(t){e.target.className=e.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(e.target))}}if(!r){var n=e.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){e.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(n)})})();</script><script id="nitro-lazyloader">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</script><script id="41300c5bbbcaf69d4dec53a6248a4766-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5ZRTZBR');</script><script id="e17aa4a16752238e872110f3ffb3893b-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kindlepreneur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script id="4318a468649ce597e38932525421eb93-1" type="nitropack/inlinescript" class="nitropack-inline-script">var revgxo9ol1kpvg9f,revgxo9ol1kpvg9f_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){revgxo9ol1kpvg9f_poll(function(){if(window['om_loaded']){if(!revgxo9ol1kpvg9f){revgxo9ol1kpvg9f=new OptinMonsterApp();return revgxo9ol1kpvg9f.init({"u":"5457.448329","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;revgxo9ol1kpvg9f=new OptinMonsterApp();revgxo9ol1kpvg9f.init({"u":"5457.448329","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="ff28b30b8be5de0aebccc1f0af946665-1" type="nitropack/inlinescript" class="nitropack-inline-script">var fig71jydyqowstqz,fig71jydyqowstqz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fig71jydyqowstqz_poll(function(){if(window['om_loaded']){if(!fig71jydyqowstqz){fig71jydyqowstqz=new OptinMonsterApp();return fig71jydyqowstqz.init({"u":"5457.323254","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fig71jydyqowstqz=new OptinMonsterApp();fig71jydyqowstqz.init({"u":"5457.323254","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="29e812a8be90e355c59a719958dcc43a-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='yoh7ndivlq7efobhrxvi';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="44c986a0bff4b6513d70290629af4cb9-1" type="nitropack/inlinescript" class="nitropack-inline-script">var dfwjarixtplm6eaj,dfwjarixtplm6eaj_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){dfwjarixtplm6eaj_poll(function(){if(window['om_loaded']){if(!dfwjarixtplm6eaj){dfwjarixtplm6eaj=new OptinMonsterApp();return dfwjarixtplm6eaj.init({"u":"5457.512849","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;dfwjarixtplm6eaj=new OptinMonsterApp();dfwjarixtplm6eaj.init({"u":"5457.512849","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="1629f875443b881a2b854ecbfc970933-1" type="nitropack/inlinescript" class="nitropack-inline-script">var ptiq8dsbchuk61c0,ptiq8dsbchuk61c0_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ptiq8dsbchuk61c0_poll(function(){if(window['om_loaded']){if(!ptiq8dsbchuk61c0){ptiq8dsbchuk61c0=new OptinMonsterApp();return ptiq8dsbchuk61c0.init({"u":"5457.445312","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ptiq8dsbchuk61c0=new OptinMonsterApp();ptiq8dsbchuk61c0.init({"u":"5457.445312","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="92ca1230741c95b3f523631a47946447-1" type="nitropack/inlinescript" class="nitropack-inline-script">var rjo1ceweuleajaf4,rjo1ceweuleajaf4_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){rjo1ceweuleajaf4_poll(function(){if(window['om_loaded']){if(!rjo1ceweuleajaf4){rjo1ceweuleajaf4=new OptinMonsterApp();return rjo1ceweuleajaf4.init({"u":"5457.445370","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;rjo1ceweuleajaf4=new OptinMonsterApp();rjo1ceweuleajaf4.init({"u":"5457.445370","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="17c069e49add3d29eca717d03a9c66d7-1" type="nitropack/inlinescript" class="nitropack-inline-script">var jvuduc0c62tzng3b,jvuduc0c62tzng3b_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){jvuduc0c62tzng3b_poll(function(){if(window['om_loaded']){if(!jvuduc0c62tzng3b){jvuduc0c62tzng3b=new OptinMonsterApp();return jvuduc0c62tzng3b.init({"u":"5457.427538","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;jvuduc0c62tzng3b=new OptinMonsterApp();jvuduc0c62tzng3b.init({"u":"5457.427538","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="1dd409bc725f5eaa751a6c26445a9546-1" type="nitropack/inlinescript" class="nitropack-inline-script">var vbgmsyhijipwxviv,vbgmsyhijipwxviv_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vbgmsyhijipwxviv_poll(function(){if(window['om_loaded']){if(!vbgmsyhijipwxviv){vbgmsyhijipwxviv=new OptinMonsterApp();return vbgmsyhijipwxviv.init({"u":"5457.370750","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vbgmsyhijipwxviv=new OptinMonsterApp();vbgmsyhijipwxviv.init({"u":"5457.370750","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="7b58aa34edfc34119900db44db00db4f-1" type="nitropack/inlinescript" class="nitropack-inline-script">var ovk3kfg7x91ourfi,ovk3kfg7x91ourfi_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ovk3kfg7x91ourfi_poll(function(){if(window['om_loaded']){if(!ovk3kfg7x91ourfi){ovk3kfg7x91ourfi=new OptinMonsterApp();return ovk3kfg7x91ourfi.init({"u":"5457.315818","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ovk3kfg7x91ourfi=new OptinMonsterApp();ovk3kfg7x91ourfi.init({"u":"5457.315818","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script id="b45678d5fba2e3540f16cd92c610b133-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='gvtdqrvjeglqbjyseoqw';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="f45afaaeea22cedd610a465835ad99f0-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='cazfeagzwug1hpgzxcxl';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="6d457881fd13622e6ffdc4233dec59ce-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='kbtkwuoiczehizqin6pn';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="8fc50775474e653e5b90a993e919563b-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='ohwl46t4xqmpoy50zcwf';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="287183dc8bf896b79d6c7a3e8d218e86-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='hzq7i0ikvhockmvunnpf';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="379611501f78f22825c6409a5ba8f166-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='xollypgymypwrbdmtwcq';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="f838971125407ebd3cb124f114c1bd27-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='omohmuiufxil5jjbbiue';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="cc5b8ba2a8351937d90f336b19d4892d-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='c82lbfqmhaw4um0t5nth';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="993667d83a7d35f9846b69d0595f8104-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='byzya7lqb9ricnxhaehl';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="7d51416c5479256ca67865b20bf84c34-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='xewhdm4jskeylhe0btzf';s.dataset.user='5457';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script id="d37157e526b5d44c8a0f6f04ba1890f1-1" type="nitropack/inlinescript" class="nitropack-inline-script">
		var revgxo9ol1kpvg9f_shortcode = true;var fig71jydyqowstqz_shortcode = true;var yoh7ndivlq7efobhrxvi_shortcode = true;var dfwjarixtplm6eaj_shortcode = true;var ptiq8dsbchuk61c0_shortcode = true;var rjo1ceweuleajaf4_shortcode = true;var jvuduc0c62tzng3b_shortcode = true;var vbgmsyhijipwxviv_shortcode = true;var ovk3kfg7x91ourfi_shortcode = true;var gvtdqrvjeglqbjyseoqw_shortcode = true;var cazfeagzwug1hpgzxcxl_shortcode = true;var kbtkwuoiczehizqin6pn_shortcode = true;var ohwl46t4xqmpoy50zcwf_shortcode = true;var hzq7i0ikvhockmvunnpf_shortcode = true;var xollypgymypwrbdmtwcq_shortcode = true;var omohmuiufxil5jjbbiue_shortcode = true;var c82lbfqmhaw4um0t5nth_shortcode = true;var byzya7lqb9ricnxhaehl_shortcode = true;var xewhdm4jskeylhe0btzf_shortcode = true;		</script><script id="wp-polyfill-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
( 'fetch' in window ) || document.write( '<script src="https://kindlepreneur.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://kindlepreneur.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://kindlepreneur.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://kindlepreneur.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://kindlepreneur.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://kindlepreneur.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://kindlepreneur.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script id="contact-form-7-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var wpcf7 = {"api":{"root":"https:\/\/kindlepreneur.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script><script id="wpil-frontend-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var wpilFrontend = {"ajaxUrl":"https:\/\/kindlepreneur.com\/wp-admin\/admin-ajax.php","postId":"19098","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
</script><script id="social_warfare_script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var socialWarfare = {"addons":["pro"],"post_id":"19098","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
</script><script id="ajax-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var ajaxfilter = {"ajaxurl":"https:\/\/kindlepreneur.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"point-of-view\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"guides\",\"tools\",\"review\",\"courses\",\"podcast\",\"page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":12,\"nopaging\":false,\"comments_per_page\":\"5\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0","found_posts":"1","max_custom":"1"};
</script><script id="22b1e33acb12003bd029f9ef6636ffd1-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script id="wpcf7-recaptcha-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var wpcf7_recaptcha = {"sitekey":"6Lcy6ikaAAAAAE1jaEL3IvYIN1Sgbj4yCotrOZie","actions":{"homepage":"homepage","contactform":"contactform"}};
</script><script id="30294eddf883f766e2b6729c4755638f-1" type="nitropack/inlinescript" class="nitropack-inline-script"> var swp_nonce = "d637e5cce7";var swpFloatBeforeContent = false; var swp_ajax_url = "https://kindlepreneur.com/wp-admin/admin-ajax.php"; var swp_post_id = "19098";var swpClickTracking = false; swpPinIt={"enabled":false};</script><script id="wpsp-script-frontend" type="nitropack/inlinescript" class="nitropack-inline-script"></script><script id="e6c1e70a3b7ae73aa4292ec227ee573f-1" type="nitropack/inlinescript" class="nitropack-inline-script">var omapi_localized = { ajax: 'https://kindlepreneur.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'ba2374a8c5', slugs: {"revgxo9ol1kpvg9f":{"slug":"revgxo9ol1kpvg9f","mailpoet":false},"fig71jydyqowstqz":{"slug":"fig71jydyqowstqz","mailpoet":false},"yoh7ndivlq7efobhrxvi":{"slug":"yoh7ndivlq7efobhrxvi","mailpoet":false},"dfwjarixtplm6eaj":{"slug":"dfwjarixtplm6eaj","mailpoet":false},"ptiq8dsbchuk61c0":{"slug":"ptiq8dsbchuk61c0","mailpoet":false},"rjo1ceweuleajaf4":{"slug":"rjo1ceweuleajaf4","mailpoet":false},"jvuduc0c62tzng3b":{"slug":"jvuduc0c62tzng3b","mailpoet":false},"vbgmsyhijipwxviv":{"slug":"vbgmsyhijipwxviv","mailpoet":false},"ovk3kfg7x91ourfi":{"slug":"ovk3kfg7x91ourfi","mailpoet":false},"gvtdqrvjeglqbjyseoqw":{"slug":"gvtdqrvjeglqbjyseoqw","mailpoet":false},"cazfeagzwug1hpgzxcxl":{"slug":"cazfeagzwug1hpgzxcxl","mailpoet":false},"kbtkwuoiczehizqin6pn":{"slug":"kbtkwuoiczehizqin6pn","mailpoet":false},"ohwl46t4xqmpoy50zcwf":{"slug":"ohwl46t4xqmpoy50zcwf","mailpoet":false},"hzq7i0ikvhockmvunnpf":{"slug":"hzq7i0ikvhockmvunnpf","mailpoet":false},"xollypgymypwrbdmtwcq":{"slug":"xollypgymypwrbdmtwcq","mailpoet":false},"omohmuiufxil5jjbbiue":{"slug":"omohmuiufxil5jjbbiue","mailpoet":false},"c82lbfqmhaw4um0t5nth":{"slug":"c82lbfqmhaw4um0t5nth","mailpoet":false},"byzya7lqb9ricnxhaehl":{"slug":"byzya7lqb9ricnxhaehl","mailpoet":false},"xewhdm4jskeylhe0btzf":{"slug":"xewhdm4jskeylhe0btzf","mailpoet":false}} };</script><script id="60746d5ab19ab5126fdea804af5db89a-1" type="nitropack/inlinescript" class="nitropack-inline-script">var omapi_data = {"wc_cart":[],"object_id":19098,"object_key":"post","object_type":"post","term_ids":[25,3872]};</script><script id="ba7726adbd8337402fdec8c46804dc06-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(document).ready(function(e){for(var t=0;t<document.forms.length;++t){var a=document.forms[t];if(e(a).attr("method")!="get"){e(a).append('<input type="hidden" name="UsvMRnilDoh-AXr" value="dWI31BpaT_]" />')}if(e(a).attr("method")!="get"){e(a).append('<input type="hidden" name="slJuBLKWzaqt" value="fjeCKOUiTNlp_bSJ" />')}}e(document).on("submit","form",function(){if(e(this).attr("method")!="get"){e(this).append('<input type="hidden" name="UsvMRnilDoh-AXr" value="dWI31BpaT_]" />')}if(e(this).attr("method")!="get"){e(this).append('<input type="hidden" name="slJuBLKWzaqt" value="fjeCKOUiTNlp_bSJ" />')}return true});jQuery.ajaxSetup({beforeSend:function(e,t){if(t.type!=="POST")return;if(typeof t.data==="object"&&t.data!==null){t.data.append("UsvMRnilDoh-AXr","dWI31BpaT_]");t.data.append("slJuBLKWzaqt","fjeCKOUiTNlp_bSJ")}else{t.data=t.data+"&UsvMRnilDoh-AXr=dWI31BpaT_]&slJuBLKWzaqt=fjeCKOUiTNlp_bSJ"}}})});</script><script id="0e1112d7b5e143fe10711ccdb26d8ca6-1" type="nitropack/inlinescript" class="nitropack-inline-script">
document.addEventListener('om.Scripts.init', function(event) {
event.detail.Scripts.enabled.fonts= false;
});
</script><script>(function(e){"use strict";if(!e.loadCSS){e.loadCSS=function(){}}var t=loadCSS.relpreload={};t.support=function(){var t;try{t=e.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();t.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};t.poly=function(){if(t.support()){return}var a=e.document.getElementsByTagName("link");for(var n=0;n<a.length;n++){var o=a[n];if(o.rel==="preload"&&o.getAttribute("as")==="style"&&!o.getAttribute("data-loadcss")){o.setAttribute("data-loadcss",true);t.bindMediaToggle(o)}}};if(!t.support()){t.poly();var a=e.setInterval(t.poly,500);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(a)})}else if(e.attachEvent){e.attachEvent("onload",function(){t.poly();e.clearInterval(a)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{e.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script></head> <body class="post-template-default single single-post postid-19098 single-format-standard wp-custom-logo wp-embed-responsive wp-schema-pro-2.5.2">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZRTZBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#primary">Skip to content</a> <header id="masthead" class="site-header"> <div class="site-branding"> <a href="https://kindlepreneur.com/" class="custom-logo-link" rel="home"><img width="330" height="61" alt="Kindlepreneur" sizes="(max-width: 330px) 100vw, 330px" nitro-lazy-srcset="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy.png 330w, https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy-300x55.png 300w" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy.png" class="custom-logo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzMwIDYxIiB3aWR0aD0iMzMwIiBoZWlnaHQ9IjYxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a> <p class="site-title"><a href="https://kindlepreneur.com/" rel="home">Kindlepreneur</a></p> <p class="site-description">Book Marketing for Self-Publishing Authors</p> </div> <nav id="site-navigation" class="main-navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="line-one"></span> <span class="line-two"></span> <span class="line-three"></span>  </button> <div class="nav-container"> <div class="menu-primary-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-18388" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-18388"><a href="https://kindlepreneur.com/blog/">Blog</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17829"><a href="https://kindlepreneur.com/about/">About</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18934"><a href="https://kindlepreneur.com/reviews/">Reviews</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18389"><a href="https://kindlepreneur.com/podcast/">Podcast</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18391" class="learn-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18391"><a>Learn</a><span class="dropdown-menuicon"></span> <ul class="sub-menu"> <li id="menu-item-18400" class="learn-submenu-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-18400"><a>What do you want to learn?</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17840" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17840"><a href="https://kindlepreneur.com/book-marketing/"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/01/mm-marketing-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMgMjUiIHdpZHRoPSI0MyIgaGVpZ2h0PSIyNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Marketing<span class="description">Learn how to sell more books</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17844" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17844"><a href="https://kindlepreneur.com/book-writing/"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/01/mm-writing-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMgNDEiIHdpZHRoPSI0MyIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Writing<span class="description">Learn how to write your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17838" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17838"><a href="https://kindlepreneur.com/book-publishing/"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/01/mm-ads-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDAgNDQiIHdpZHRoPSI0MCIgaGVpZ2h0PSI0NCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Publishing<span class="description">Learn how to self-publish your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17841" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17841"><a href="https://kindlepreneur.com/cover-design/"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/01/mm-design-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMgNDAiIHdpZHRoPSI0MyIgaGVpZ2h0PSI0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Cover Design<span class="description">Learn how to design your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17842" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://kindlepreneur.com/book-formatting/"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/01/mm-formatting-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMgNDEiIHdpZHRoPSI0MyIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Formatting<span class="description">Learn how to format your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-17843" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-17843"><a href="https://kindlepreneur.com/book-editing/"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/01/mm-editing-icon.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDIgNDMiIHdpZHRoPSI0MiIgaGVpZ2h0PSI0MyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Editing<span class="description">Learn how to edit your book</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18975" class="learn-submenu-subheading menu-item menu-item-type-custom menu-item-object-custom menu-item-18975"><a>Not sure where to start?</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18976" class="learn-submenu-button menu-item menu-item-type-post_type menu-item-object-post menu-item-18976"><a target="_blank" rel="noopener noreferrer" href="https://kindlepreneur.com/book-marketing-101/">Start Here</a><span class="dropdown-menuicon"></span></li> </ul> </li> <li id="menu-item-18931" class="learn-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18931"><a href="#">Apps</a><span class="dropdown-menuicon"></span> <ul class="sub-menu"> <li id="menu-item-17853" class="mega-menu-item menu-item menu-item-type-post_type menu-item-object-tools menu-item-17853"><a href="https://kindlepreneur.com/amazon-kdp-sales-rank-calculator/"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/04/mm-sales-rank-calculator_2.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAgNDEiIHdpZHRoPSIzMCIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Amazon Sales Rank Calculator<span class="description">Convert Amazon’s Best Seller Rank into estimated Sales Per Day</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-19086" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-19086"><a href="https://kindlepreneur.com/click/description-generator"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/04/mm-book-description-generator_2.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDAiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Book Description Generator<span class="description">Generate HTML code for listing your book for sale online</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18932" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-18932"><a target="_blank" rel="noopener noreferrer" href="https://kindlepreneur.com/click/PublisherRocket"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/04/mm-publisher-rocket_1.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDEiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Publisher Rocket<span class="description">Find keywords and categories to help your book reach Best-Seller status</span></div></a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18933" class="mega-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-18933"><a target="_blank" rel="noopener noreferrer" href="https://kindlepreneur.com/click/Atticus"><img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/04/mm-atticus_2.svg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgMzciIHdpZHRoPSI0MSIgaGVpZ2h0PSIzNyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><div class="sub-menu-text">Atticus<span class="description">All in one formatting tool for books and ebooks</span></div></a><span class="dropdown-menuicon"></span></li> </ul> </li> <li id="menu-item-18521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18521"><a href="https://kindlepreneur.com/courses/">Courses</a><span class="dropdown-menuicon"></span></li> <li id="menu-item-18889" class="nav-button menu-item menu-item-type-post_type menu-item-object-page menu-item-18889"><a href="https://kindlepreneur.com/tools/">Tools &#038; Services</a><span class="dropdown-menuicon"></span></li> </ul></div> <div class="search-container"> <a href id="search-button"> <span class="lable-for-mobile">Search</span> <i class="fa fa-search"></i> </a> <form role="search" method="get" class="search-form center" action="/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search For something…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /> </form> </div> </div> </nav> </header> <div class="single-header-gap"></div> <div class="single-sticky-header"> <div class="container-fluid"> <div class="d-flex align-items-center"> <ul class="c_breadcrumb align-items-center d-flex"> <li class="s-b-logo"> <img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/kindlepreneur-color-logo.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI4IDU5IiB3aWR0aD0iMzI4IiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </li> <li class="s-b-parent"> <a href="https://kindlepreneur.com/blog/">Blog</a> </li> <li class="s-b-title">Writing Point of View: 1st, 2nd, 3rd &#038; 4th (with Examples) </li> </ul> <div class="ml-auto"> <a href="https://kindlepreneur.com/book-marketing-101/" class="orange-button" alt="Start Here">Start Here</a> </div> </div> </div> </div><div class="outer-container"> <div class="row"> <div class="col-md-12 mx-auto"> <div class="row justify-content-center"> <div class="col-lg-8"> <div class="entry-title"> <h1 class="subtitle-1">Writing Point of View: 1st, 2nd, 3rd &#038; 4th (with Examples)</h1></div> <div class="d-flex flex-column flex-md-row align-md-items-center entry-meta"> <div> <a href="https://kindlepreneur.com/category/book-writing/" class="category-label">Book Writing</a> <span class="post-comments-count"> 0 <i class="fa fa-comments-o"></i> </span> </div> <div class="ml-md-auto d-flex"> <div class="post-autor imageRight  "> <a href="https://kindlepreneur.com/author/kpdc219/" class="d-flex align-items-center flex-row-reverse"> <img alt='' height='96' width='96' nitro-lazy-srcset="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/desktop/source/rev-3873c3d/avatar/d2e27b1c085c926922a9c0c597d43a6c.1dc020325ad3cf399c5f0bee578c995f 2x" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/desktop/source/rev-3873c3d/avatar/ef5655eaf5fddd7fe4013e3e70d592ee.1dc020325ad3cf399c5f0bee578c995f" class="avatar avatar-96 photo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTYgOTYiIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <span>By <span class="author-name">Dave Chesson</span></span> </a> </div> </div> </div> <div class="post-thumbnail"> <img width="640" height="335" alt="" sizes="(max-width: 640px) 100vw, 640px" nitro-lazy-srcset="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/05/Writing-Point-of-View.png 700w, https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/05/Writing-Point-of-View-300x157.png 300w" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/05/Writing-Point-of-View.png" class="attachment-large size-large wp-post-image nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzAwIDM2NiIgd2lkdGg9IjcwMCIgaGVpZ2h0PSIzNjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div> <div class="entry-content"> <div class="wp-block-yoast-seo-table-of-contents yoast-table-of-contents"><h2>Table of contents</h2><ul><li><a href="#h-why-is-point-of-view-important" data-level="2">Why is point of view important?</a></li><li><a href="#h-third-person-point-of-view" data-level="2">Third Person Point of View</a><ul><li><a href="#h-third-person-omniscient" data-level="3">Third Person Omniscient</a><ul><li><a href="#h-examples-of-third-person-omniscient" data-level="4">Examples of Third Person Omniscient</a></li></ul></li><li><a href="#h-third-person-limited" data-level="3">Third Person Limited</a><ul><li><a href="#h-examples-of-third-person-limited" data-level="4">Examples of Third Person Limited</a></li></ul></li></ul></li><li><a href="#h-first-person-point-of-view" data-level="2">First Person Point of View</a><ul><li><a href="#h-first-person-point-of-view-examples" data-level="3">First Person Point of View Examples</a></li></ul></li><li><a href="#h-second-person-point-of-view" data-level="2">Second Person Point of View</a><ul><li><a href="#h-examples-of-second-person-pov" data-level="3">Examples of Second Person POV</a></li></ul></li><li><a href="#h-fourth-person-point-of-view" data-level="2">Fourth Person Point of View</a><ul><li><a href="#h-examples-of-fourth-person-pov" data-level="3">Examples of Fourth Person POV</a></li></ul></li></ul></div> <p>Point of view (POV) in book writing is the perspective from which a story is told. The common points of view from which an author can narrate a story are:</p> <ul><li><strong>1st person POV </strong>uses the pronouns “I” and “we.”</li><li><strong>2nd person POV</strong> uses the pronoun “you.”</li><li><strong>3rd person POV </strong>uses the pronouns “she,” “he,” “they,” and “it.”<ul><li><strong>3rd person limited</strong> is when the narrator only knows the thoughts of one person.</li><li><strong>3rd person omniscient</strong> is when the narrator knows more than the thoughts of just one person.</li></ul></li></ul> <p>Inconsistent point of view is one of the top things a <a href="https://kindlepreneur.com/how-to-become-a-book-editor/" target="_blank" rel="noreferrer noopener">professional editor</a> has to <a href="https://kindlepreneur.com/best-proofreading-service/" target="_blank" rel="noreferrer noopener">proofread</a> and correct. If that mistake makes it through to readers, they may leave negative reviews about how unprofessional and confusing the book is. POV is necessary to understand.</p> <p>This article details how point of view functions, which POV you should use, and examples of each.</p> <p><strong>What are the points of view in a story?</strong> Points of view are literary terms that refer to the person who tells a story. This narrator usually tells the story from 1st person, 3rd person omniscient, or 3rd person limited point of view.</p> <p><strong>What are 1st, 2nd, and 3rd person points of view?</strong> 1st, 2nd, and 3rd person points of view describe a character’s perspectives, from which a story is told. 1st person POV uses “I” and “we.” 2nd person POV uses “you.” 3rd person POV uses “he,” “she,” “it,” and “they.”</p> <p>Below, I’ll even talk about the uncommon 2nd and 4th person perspectives. You may not use them in your overall book, but it’s good to know for dialogue and everyday speech.</p> <div class="toc"> In this article, you will learn: <ol> <li>Why point of view is important</li> <li>Differences between first, second, third, and fourth person POV</li> <li>Limited vs. omniscient perspective</li> <li>Examples for the different points of view</li> <li>Why is point of view important?</li> </ol> </div> <h2 id="h-why-is-point-of-view-important">Why is point of view important?</h2> <p>Every story has a narrator, whether the narrator exists inside or outside the story. Understanding the narrator’s point of view strengthens your writing and clarifies the story for your readers. Establishing this when you begin writing your book helps you make good writing choices and avoid POV writing mistakes.</p> <p>Consistently maintain a character’s point of view throughout your book. Abrupt changes and mistakes with POV distract readers and increase negative reviews attached to your book.</p> <div class="wp-block-social-warfare-click-to-tweet social-warfare-admin-block"><div class="sw-tweet-clear"></div><a class="swp_CTT style1" href="https://twitter.com/share?text=Inconsistent+point+of+view+is+one+of+the+top+things+a+professional+editor+has+to+proofread+and+correct.&url=https://kindlepreneur.com/point-of-view/" data-link="https://twitter.com/share?text=Inconsistent+point+of+view+is+one+of+the+top+things+a+professional+editor+has+to+proofread+and+correct.&url=https://kindlepreneur.com/point-of-view/" rel="nofollow noreferrer noopener" target="_blank"><span class="sw-click-to-tweet"><span class="sw-ctt-text">Inconsistent point of view is one of the top things a professional editor has to proofread and correct.</span><span class="sw-ctt-btn">Click To Tweet<i class="sw swp_twitter_icon"></i></span></span></a></div> <p>Some POVs limit the amount of information an author can share with the reader, such as a first-person point of view in which the main character can’t understand the protagonist’s motivations.</p> <p>Other POVs may expand the amount of information you can convey and how an author can convey it. Third-person limited point of view means that no character’s motivations may be crystal clear.</p> <p>Choosing a limited 3rd person POV and sticking with it limits the info you can give your audience — for better or worse. The <a href="https://tvtropes.org/pmwiki/pmwiki.php/Main/UnreliableNarrator" target="_blank" rel="noreferrer noopener">unreliable narrator</a> is a tricky but satisfying tactic usually only available when a story is told from a limited perspective.</p> <p><strong>What are the 4 types of point of view?</strong> In order of how common they are, the 4 most common types of point of view include:</p> <ul><li>Third-person, including:<ul><li>Third-person limited point of view</li><li>Third-person omniscient point of view</li></ul></li><li>First-person point of view</li><li>Second-person point of view</li></ul> <h2 id="h-third-person-point-of-view">Third Person Point of View</h2> <p>3rd person point of view is when the narrator(s) of your story goes by any of the following third-person pronouns:</p> <ul><li>He/him/his</li><li>She/her/hers</li><li>It/its</li><li>They/them/their/theirs</li></ul> <p>Only in dialogue and thought bubbles should the pronouns “you,” “I,” and “we” be used.</p> <p>This is, by far, the most common point of view to use in stories. It is the most traditional and the least distracting for readers.</p> <p>3rd person can be broken up into <strong>omniscient </strong>and<strong> limited</strong> perspectives.</p> <h3 id="h-third-person-omniscient">Third Person Omniscient</h3> <p>The third-person omniscient point of view is when the narrator (still referred to by “he,” “she,” or “it”) knows more than a single character’s thoughts and feelings. Usually, this omniscient narrator knows <em>everything</em>.</p> <p>This perspective was more common in classical literature, such as Leo Tolstoy’s <em>War and Peace</em>. It is less common in today’s novels.</p> <p>Authors would often “jump heads” — offer thoughts and feelings for more than one character.</p> <p>I’m also thinking of <em>Moby Dick</em>, in which Herman Melville often broke from the narrative and described a tangential concept of which the character(s) have little understanding. (Melville switches back and forth between an omniscient third-person narrator and a first-person POV.)</p> <p>Picture books for very young children are often written from an omniscient viewpoint. Check out this article on <a href="https://kindlepreneur.com/how-to-write-a-childrens-book/" target="_blank" rel="noreferrer noopener">How to <em>Write</em> a Children’s Book</a>.</p> <center><iframe loading="lazy" width="560" height="315" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" nitro-og-src="https://www.youtube.com/embed/HTQKc55ToCc?autoplay=1" src="data:text/html;https://www.youtube.com/embed/HTQKc55ToCc?autoplay=1;base64,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" class=""></iframe></center> <h4 id="h-examples-of-third-person-omniscient">Examples of Third Person Omniscient</h4> <ul><li>“Norbert had doubts rooted in childhood trauma, but Maria was sure based on her own past experiences.”</li><li>“The doctor’s hypothesis would prove incorrect, for the laws of gravity could not permit his grand plans.”</li><li>“They each harbored their own misgivings; however, none of them knew that Queen Regina would be an easy target because of what lingered in the Huntsman’s heart.”</li></ul> <h3 id="h-third-person-limited">Third Person Limited</h3> <p>Third-person limited point of view is when the narrator (still referred to by “he,” “she,” or “it”) can see into only one character’s mind. Famous examples include <em>The Great Gatsby</em> and the <em>Harry Potter</em> series.</p> <p>In the 3rd person limited perspective, you cannot head hop within a scene. Hopping into more than one character’s head is when you describe multiple people’s inner thoughts.</p> <p>Think about J.K. Rowling’s <em>Harry Potter</em>. You experience the story through Harry’s third-person narration, including his internal motivations and silent feelings, but you don’t know precisely what Ron and Hermione are really thinking.</p> <p>Ernest Hemingway’s <em>For Whom the Bell Tolls</em> used a unique limited omniscient narrator. The narrator could read multiple characters’ thoughts, but only one at a time.</p> <p>Since HBO’s <em>Game of Thrones</em> and the accompanying book series, writing multiple third-person limited POVs within one book has become increasingly popular. (Of course, famous authors have been doing this for centuries — but maybe not as expansively as in the <em>Game of Thrones </em>books.)</p> <div class="wp-block-social-warfare-click-to-tweet social-warfare-admin-block"><div class="sw-tweet-clear"></div><a class="swp_CTT style1" href="https://twitter.com/share?text=Third-person+limited+point+of+view+is+when+the+narrator+can+see+into+only+one+character%E2%80%99s+mind.&url=https://kindlepreneur.com/point-of-view/" data-link="https://twitter.com/share?text=Third-person+limited+point+of+view+is+when+the+narrator+can+see+into+only+one+character%E2%80%99s+mind.&url=https://kindlepreneur.com/point-of-view/" rel="nofollow noreferrer noopener" target="_blank"><span class="sw-click-to-tweet"><span class="sw-ctt-text">Third-person limited point of view is when the narrator can see into only one character’s mind.</span><span class="sw-ctt-btn">Click To Tweet<i class="sw swp_twitter_icon"></i></span></span></a></div> <p><strong>Multiple 3rd person POV </strong>still requires individual narrators to only know what’s in their heads. However, authors may switch the narrator between scenes or chapters.</p> <p>If you intend to use multiple narrators, ensure readers do not get confused about the POV. Clearly delineate where the POV switches. If readers get confused, you’re opening the door for negative reviews, and we don’t want that.</p> <p>If you really want multiple POVs, George R.R. Martin is the exception to the following <strong><em>rule</em></strong>: Don’t use more than 3-6 narrators in a story. If you're a first-time author, use only 1-3 POVs.</p> <div class="offer-box">Pro tip: When utilizing 3rd person limited viewpoint, consider capitalizing on the unreliable narrator — a concept that describes a limited narrator’s fallibility.</div> <p>This is the most common point of view in modern literature. Third-person limited perspective is also the most common POV used in children’s books, especially stories for kids aged 3 and up. Check out my article on <a href="https://kindlepreneur.com/how-to-publish-childrens-book/" target="_blank" rel="noreferrer noopener">How to <em>Publish</em> a Children’s Book</a>.</p> <h4 id="h-examples-of-third-person-limited">Examples of Third Person Limited</h4> <ul><li>“She wanted the cricket to live in her hair forever.”</li><li>“Their taxes might as well have been rocket science for all the sense it made to them.”</li><li>“Mason craned his neck to make out where the wall met the ceiling, a hundred yards above them.”</li></ul> <h2 id="h-first-person-point-of-view">First Person Point of View</h2> <p>In 1st person point of view, you can write “I” and “us” as well as “you,” “them,” and “it.” The first person narrator refers to themself with first-person pronouns, such as:</p> <ul><li>I</li><li>Me</li><li>My</li><li>We</li><li>Us</li><li>Our</li><li>Myself</li><li>Ourselves</li></ul> <p><strong>In real life, we all speak in the first person.</strong></p> <p>Romance and young adult novels, in particular, may benefit from a first-person perspective. This could help immediately connect young readers to your main character (like Katniss in <em>Hunger Games</em>, or Ishmael in <em>Moby Dick</em>, or Hemingway’s <em>The Sun Also Rises</em>) — as long as they’re well-written, of course.</p> <p>However, beware. First-person narrative can easily sound whiny and unlikable. Too much introspection feels unnatural and unrelatable. (I’m looking at you, Bella from <em>Twilight</em>.)</p> <p>Reviews and blog posts may be written in the first person. When I say, “I recommend this,” I’m speaking in the first person.</p> <div class="offer-box">Pro tip: If you’re writing in first person POV, you probably shouldn’t write “thought bubbles” in which you italicize a thought. You can even attach a dialogue tag without quotation marks. Since the prose is told in 1st person POV, every non-quote is essentially a personal thought.</div> <h3 id="h-first-person-point-of-view-examples">First Person Point of View Examples</h3> <ul><li>“Much to my surprise, I liked the truck Charlie bought me.”</li><li>“I <strong>recommend Scrivener </strong>because it’s the <a href="https://kindlepreneur.com/best-book-writing-software/" target="_blank" rel="noreferrer noopener">best word processor</a> on the market.”</li><li>“We gave him five of our best pineapples.”</li></ul> <h2 id="h-second-person-point-of-view">Second Person Point of View</h2> <p>2nd person point of view uses second-person pronouns like “you” and “your” as well as third-person POV words like “hers,” “they,” and “itself” — but not “I” or “us.” In this uncommon POV, the narrator is usually an unspoken “me” talking to the spoken “you.”</p> <p>This is a strange POV and is very rarely used in literature.<em> Bright Lights, Big City </em>by Jay McInerney is probably the most famous example. <a href="https://kindlepreneur.com/how-to-publish-a-short-story/" target="_blank" rel="noreferrer noopener">Short stories</a> and short-form creative writing assignments are easier to incorporate 2nd person perspective into.</p> <p>However, blog posts and self-help books are often written in the second person. If the narrator never mentions “I” or “me” but <em>does </em>mention “you” and “yourself,” it’s technically told in the 2nd person perspective.</p> <p>I also think of text-based games, where it tells you that you’ve come upon a door and asks you what you want to do. Those games never mention “me” or “our.” They are told in the second person.</p> <p>Check out this article on <a href="https://bookriot.com/books-written-in-the-second-person/" target="_blank" rel="noreferrer noopener">12 Books Written in the Second Person</a>.</p> <h3 id="h-examples-of-second-person-pov">Examples of Second Person POV</h3> <ul><li>“You should read these great examples of second-person point of view. You’ll learn a lot.”</li><li>“You walk down the empty street and see a deflated ball. What do you do with it?”</li><li>“Your parents should be ashamed of themselves, and you should be ashamed of yourself.”</li></ul> <h2 id="h-fourth-person-point-of-view">Fourth Person Point of View</h2> <p>This is an uncommon POV. The fourth person perspective is a more recent development of modern storytelling. It uses the following pronouns:</p> <ul><li>One</li><li>Someone</li><li>Somebody</li><li>Anyone</li><li>Anybody</li><li>Oneself</li><li>One’s</li></ul> <p><a href="https://medium.com/@CellestialStudios/the-4th-person-perspective-the-emergence-of-the-collective-subjective-5bb10302dd14#:~:text=The%204th%20person%20is%20the,narrator%20of%20that%20life%20story." target="_blank" rel="noreferrer noopener">Some say</a> this refers to the collective perspective told in the pronouns “we” and “our” without the use of “I” and “me.” However, the <a href="https://en.wiktionary.org/wiki/fourth_person" target="_blank" rel="noreferrer noopener">more common use</a> of the 4th person perspective is indefinite pronouns.</p> <p>The main advantage of speaking in the fourth person is to either refer to something that many people do (“One’s hand may slip if the tube were lubricated”) or to avoid passive voice (“Someone can do this,” instead of “This can be done”).</p> <h3 id="h-examples-of-fourth-person-pov">Examples of Fourth Person POV</h3> <ul><li>“One would think you could simply bend the rules.”</li><li>“Somebody could break their arm.”</li><li>“Anyone can refer to oneself in the fourth person.”</li></ul> <h2>Which point of view will you choose?</h2> <div class="wp-block-image"><figure class="aligncenter size-large"><img width="480" height="204" alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/05/giphy-1.gif" class="wp-image-19112 nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDgwIDIwNCIgd2lkdGg9IjQ4MCIgaGVpZ2h0PSIyMDQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></figure></div> <p>Let me know in the comments below which point of view you choose to use in your story. I keep up with comments long after I upload these posts.</p> <div class="offer-box"><a href="https://kindlepreneur.com/podcast/" target="_blank" rel="noreferrer noopener">Check out my podcast</a> <em>for </em>writers <em>by</em> writers! You can listen to episodes on multiple platforms and glean valuable insight into <a href="https://kindlepreneur.com/book-marketing-101/" target="_blank" rel="noreferrer noopener">book marketing</a> and <a href="https://kindlepreneur.com/best-self-publishing-course/" target="_blank" rel="noreferrer noopener">self-publishing</a>.</div> <p></p> <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="19098"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Writing+Point+of+View%3A+1st%2C+2nd%2C+3rd+%26+4th+%28with+Examples%29&url=https%3A%2F%2Fkindlepreneur.com%2Fpoint-of-view%2F" data-link="https://twitter.com/intent/tweet?text=Writing+Point+of+View%3A+1st%2C+2nd%2C+3rd+%26+4th+%28with+Examples%29&url=https%3A%2F%2Fkindlepreneur.com%2Fpoint-of-view%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onclick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fkindlepreneur.com%2Fpoint-of-view%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fkindlepreneur.com%2Fpoint-of-view%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div><div class="single-post-author-info d-flex flex-column flex-md-row align-items-md-center"> <div class="image"> <img alt='' height='96' width='96' nitro-lazy-srcset="https://secure.gravatar.com/avatar/1dc020325ad3cf399c5f0bee578c995f?s=192&d=mm&r=g 2x" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/desktop/source/rev-3873c3d/avatar/ef5655eaf5fddd7fe4013e3e70d592ee.1dc020325ad3cf399c5f0bee578c995f" class="avatar avatar-96 photo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTYgOTYiIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </div> <div class="about-author"> <div class="role">Founder</div> <h3>Dave Chesson</h3> <div class="instructor-short-des"> When I am not fighting dragons or chasing the bogey man out of my kids closet, I like using my previous Online Optimization skills to help other authors with the 'technical' stuff and get the right authors to the top of Amazon and any other eBook service out there. </div> <ul class="socialauthor d-flex"> </ul> </div> </div> <footer class="entry-footer"> <span class="cat-links">Posted in <a href="https://kindlepreneur.com/category/book-writing/" rel="category tag">Book Writing</a></span><span class="tags-links">Tagged <a href="https://kindlepreneur.com/tag/articles/" rel="tag">Articles</a></span> </footer> </div> <div class="col-lg-4 d-none d-lg-block"> <div class="sidebar-container"> <div class="author-sidebar"> <img width="245" height="273" style="width:245px;height:273px;" alt="dave-chesson-sidebar-image" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/source/rev-3873c3d/wp-content/uploads/2021/04/dave-chesson-sidebar-image.png" class="image nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjQ1IDI3MyIgd2lkdGg9IjI0NSIgaGVpZ2h0PSIyNzMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <span class="author-heading">Hi, I'm Dave Chesson</span> <p>When I am not sipping tea with princesses or chasing the Boogey man out of closets, I’m a Kindlepreneur and digital marketing nut – it’s my career, hobby, and passion.</p> </div> <div class="amazon-quote"> <div class="quote"> “Gain insight from Kindlepreneur on how you can optimize marketing for your books." </div> <div class="quote-author"> <img alt="" height="42" width="41" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/desktop/optimized/rev-3873c3d/wp-content/uploads/2021/01/Amazon-Black-Logo.png%22" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDEgNDIiIHdpZHRoPSI0MSIgaGVpZ2h0PSI0MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <strong>- Kindle Direct Publishing</strong> </div> </div> </div> <div class="singlePost-sideBar" id="right-sidebar"> <div class="quickLinks"> <div class="wp-block-yoast-seo-table-of-contents yoast-table-of-contents"><h2>Table of contents</h2><ul><li><a href="#h-why-is-point-of-view-important" data-level="2">Why is point of view important?</a></li><li><a href="#h-third-person-point-of-view" data-level="2">Third Person Point of View</a><ul><li><a href="#h-third-person-omniscient" data-level="3">Third Person Omniscient</a><ul><li><a href="#h-examples-of-third-person-omniscient" data-level="4">Examples of Third Person Omniscient</a></li></ul></li><li><a href="#h-third-person-limited" data-level="3">Third Person Limited</a><ul><li><a href="#h-examples-of-third-person-limited" data-level="4">Examples of Third Person Limited</a></li></ul></li></ul></li><li><a href="#h-first-person-point-of-view" data-level="2">First Person Point of View</a><ul><li><a href="#h-first-person-point-of-view-examples" data-level="3">First Person Point of View Examples</a></li></ul></li><li><a href="#h-second-person-point-of-view" data-level="2">Second Person Point of View</a><ul><li><a href="#h-examples-of-second-person-pov" data-level="3">Examples of Second Person POV</a></li></ul></li><li><a href="#h-fourth-person-point-of-view" data-level="2">Fourth Person Point of View</a><ul><li><a href="#h-examples-of-fourth-person-pov" data-level="3">Examples of Fourth Person POV</a></li></ul></li></ul></div> </div> <aside id="secondary" class="widget-area"> <section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:15px;"> <a href="https://kindlepreneur.com/Click/Rocketsidebar" target="_blank" rel="noopener noreferrer"><img width="300" height="430" alt="" style="max-width:100%;height:auto;margin:0 auto;display:block;" nitro-lazy-srcset="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2019/06/300x430-Publisher-Rocket-Green-209x300.png 209w, https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2019/06/300x430-Publisher-Rocket-Green.png 300w" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2019/06/300x430-Publisher-Rocket-Green-209x300.png" class="image wp-image-13150  attachment-medium size-medium nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA5IDMwMCIgd2lkdGg9IjIwOSIgaGVpZ2h0PSIzMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </div></div></section></aside> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="col-md-12"> <div style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/Publisher-Rocket-BG.png" class="sell-on-amazon nitro-lazy"> <div class="inner-container"> <img alt="Publisher Rocket Logo" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/publisher-rocket.png" class="pr-logo d-sm-block d-md-none nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzUwIDEwMCIgd2lkdGg9IjM1MCIgaGVpZ2h0PSIxMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <h2>Sell more books on Amazon</h2> <div class="button-wrap"> <a href="https://kindlepreneur.com/click/publisherrocket" target="_blank" class="orange-button" alt="I want to sell more books"> I want to sell more books </a> </div> <div class="image"> <img alt="" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/desktop/optimized/rev-3873c3d/wp-content/uploads/2021/01/Publisher-Rocket-Screenshot.png%22" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgODg4IDUwMCIgd2lkdGg9Ijg4OCIgaGVpZ2h0PSI1MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div> </div> </div> </div> </div> </div> <section class="free-download py-5 mt-md-5"> <div class="container py-2"> <div class="row align-items-center"> <div class="col-md-5"> <div class="freebie-image"><img alt="rankings-ebook-mockup" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/rankings-ebook-mockup.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNjM1IDgwMCIgd2lkdGg9IjYzNSIgaGVpZ2h0PSI4MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </div> <div class="col-md-7"> <div class="freebie-content"><div id="freebie_offer" style="display:none;visibility:hidden;">rankings-ebook</div><span class="freebie-category">Free Download</span><h2 class="freebie-heading">Amazon Kindle Rankings E-Book</h2><p class="freebie-description">Learn how to rank your Kindle book #1 on Amazon with our collection of time-tested tips and tricks.</p><template data-nitro-marker-id="ad2cea22b5c2e970dbd2dfb06b7119f8-1"></template></div> </div> </div> </div> </section> <div class="section post-related-course grey_bg "> <div class="container"> <div class="text-center mb-5"> <h2 class="subtitle-1">Related Posts</h2> </div> <div class="post-carousel-container"> <div class="posts-carousel" data-slick='{"slidesToShow": 3, "slidesToScroll": 3, "infinite":false}'> <a href="https://kindlepreneur.com/scrivener-templates/" class="post-card-link"> <div class="post-card"> <img width="700" height="366" alt="List of Free Scrivener Templates" sizes="(max-width: 700px) 100vw, 700px" nitro-lazy-srcset="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/04/Free-Scrivener-Templates.png 700w, https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/04/Free-Scrivener-Templates-300x157.png 300w" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/04/Free-Scrivener-Templates.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzAwIDM2NiIgd2lkdGg9IjcwMCIgaGVpZ2h0PSIzNjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <h3>Free Scrivener Templates: Fiction and Nonfiction</h3> <span class="card-link">Read this Article <i class="fa fa-arrow-right"></i></span> </div> </a> <a href="https://kindlepreneur.com/how-to-write-faster/" class="post-card-link"> <div class="post-card"> <img width="700" height="366" alt="This guide will show you how to write faster" sizes="(max-width: 700px) 100vw, 700px" nitro-lazy-srcset="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/04/A-guide-on-how-to-write-faster.png 700w, https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/04/A-guide-on-how-to-write-faster-300x157.png 300w" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/04/A-guide-on-how-to-write-faster.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzAwIDM2NiIgd2lkdGg9IjcwMCIgaGVpZ2h0PSIzNjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <h3>Learn How to Write Faster [13 Tips for Writers]</h3> <span class="card-link">Read this Article <i class="fa fa-arrow-right"></i></span> </div> </a> <a href="https://kindlepreneur.com/how-to-write-a-book-review/" class="post-card-link"> <div class="post-card"> <img width="700" height="366" alt="" sizes="(max-width: 700px) 100vw, 700px" nitro-lazy-srcset="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/04/How-to-Write-a-Book-Review.png 700w, https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/04/How-to-Write-a-Book-Review-300x157.png 300w" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/04/How-to-Write-a-Book-Review.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzAwIDM2NiIgd2lkdGg9IjcwMCIgaGVpZ2h0PSIzNjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <h3>How to Write a Book Review w/ Bonus Tips!</h3> <span class="card-link">Read this Article <i class="fa fa-arrow-right"></i></span> </div> </a> </div> </div> <div class="text-center mt-5 pt-3 pt-md-0"> <a href="https://kindlepreneur.com/blog/" class="orange-button">View More Posts</a> </div> </div> </div> <div class="container"> <div class="row"> <div class="col-md-9 mx-auto"> <div id="comments" class="comments-area mt-5"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/point-of-view/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://kindlepreneur.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="row"><div class="col-md-6"><label for="author">Name</label><input class="form-control" id="author" name="author" placeholder="" /></div> <div class="col-md-6"><label for="email">Email</label><input class="form-control" id="email" name="email" placeholder="" /></div></div> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='19098' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> </div> </div> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly9raW5kbGVwcmVuZXVyLmNvbS9wb2ludC1vZi12aWV3Lw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', 'ac2e9110581439ed51f243dd0a75dc83ae579424710745c17446c59c9be7405109d50bfa32f4c102defbb9c9e9a31858c8d24a1b25d88fe2362edcef30b134a6'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly9raW5kbGVwcmVuZXVyLmNvbS9wb2ludC1vZi12aWV3Lw==&nitroBeaconCookies=W10=&nitroBeaconHash=ac2e9110581439ed51f243dd0a75dc83ae579424710745c17446c59c9be7405109d50bfa32f4c102defbb9c9e9a31858c8d24a1b25d88fe2362edcef30b134a6&proxyPurgeOnly=&layout=post');
        }
    }
</script><section class="subscribe overlaping"> <div class="container"> <div class="row"> <div class="col-lg-11 mx-auto"> <div style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/kdp-community-bg.jpg" class="subscribe-container nitro-lazy"> <div class="subscribe-content"> <span class="supheading">Interested in book marketing?</span> <h2>Join the community</h2> <p>Join 111,585 other authors who receive weekly emails from us to help them make more money selling books.</p> <div class="email-subscribe-container"> <template data-nitro-marker-id="885e486a8adfdfdb80e81da91bdb77a4-1"></template> </div> </div> </div> </div> </div> </div> </section> <footer id="colophon" class="site-footer"> <div class="footer-menu overlaping"> <div class="container"> <div class="row"> <div class="col-lg-10 mx-auto"> <div class="row"> <div class="col-md-4"> <a href="https://kindlepreneur.com/" class="custom-logo-link" rel="home"><img width="330" height="61" alt="Kindlepreneur" sizes="(max-width: 330px) 100vw, 330px" nitro-lazy-srcset="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy.png 330w, https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy-300x55.png 300w" nitro-lazy-src="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/wp-content/uploads/2021/01/kindlepreneur_logo_white-copy.png" class="custom-logo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzMwIDYxIiB3aWR0aD0iMzMwIiBoZWlnaHQ9IjYxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a> </div> <div class="col-lg-7 col-md-8 offset-lg-1"> <div class="row"> <div class="col-md-4"> <div class="menu-1"><span class="menu-title">Navigation</span><div class="menu-navigation-container"><ul id="footer-menu-1" class="menu"><li id="menu-item-17872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17872"><a href="https://kindlepreneur.com/about/">About</a></li> <li id="menu-item-17873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17873"><a href="https://kindlepreneur.com/contact-me/">Contact</a></li> <li id="menu-item-18935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18935"><a href="https://kindlepreneur.com/podcast/">Podcast</a></li> </ul></div></div> <div class="menu-2"><span class="menu-title">Apps</span><div class="menu-apps-container"><ul id="footer-menu-2" class="menu"><li id="menu-item-18937" class="menu-item menu-item-type-post_type menu-item-object-tools menu-item-18937"><a href="https://kindlepreneur.com/amazon-kdp-sales-rank-calculator/">Amazon Sales Rank Calculator</a></li> <li id="menu-item-19087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19087"><a href="https://kindlepreneur.com/click/description-generator">Book Description Generator</a></li> <li id="menu-item-18939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18939"><a href="https://kindlepreneur.com/click/PublisherRocket">Publisher Rocket</a></li> <li id="menu-item-18940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18940"><a href="https://kindlepreneur.com/click/Atticus">Atticus</a></li> </ul></div></div> </div> <div class="col-md-4"> <div class="menu-3"><span class="menu-title">Learn</span><div class="menu-learn-container"><ul id="footer-menu-3" class="menu"><li id="menu-item-17885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17885"><a href="https://kindlepreneur.com/book-writing/">Book Writing</a></li> <li id="menu-item-17884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17884"><a href="https://kindlepreneur.com/book-editing/">Book Editing</a></li> <li id="menu-item-17883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17883"><a href="https://kindlepreneur.com/book-formatting/">Book Formatting</a></li> <li id="menu-item-17882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17882"><a href="https://kindlepreneur.com/cover-design/">Cover Design</a></li> <li id="menu-item-17879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17879"><a href="https://kindlepreneur.com/book-publishing/">Book Publishing</a></li> <li id="menu-item-17881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17881"><a href="https://kindlepreneur.com/book-marketing/">Book Marketing</a></li> <li id="menu-item-18936" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-18936"><a href="https://kindlepreneur.com/blog/">Browse Posts</a></li> </ul></div></div> </div> <div class="col-md-4"> <div class="menu-4"><span class="menu-title">Popular Articles</span><div class="menu-popular-articles-container"><ul id="footer-menu-4" class="menu"><li id="menu-item-18941" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18941"><a href="https://kindlepreneur.com/how-to-write-a-childrens-book/">How to Write a Children’s Book</a></li> <li id="menu-item-18942" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18942"><a href="https://kindlepreneur.com/best-book-writing-software/">Best Book Writing Software</a></li> <li id="menu-item-18944" class="menu-item menu-item-type-post_type menu-item-object-guides menu-item-18944"><a href="https://kindlepreneur.com/how-to-format-a-book/">How to Format a Book</a></li> <li id="menu-item-18945" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18945"><a href="https://kindlepreneur.com/book-copyright-page-examples-ebook/">Book Copyright Page</a></li> <li id="menu-item-18946" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-18946"><a href="https://kindlepreneur.com/prowritingaid-review/">ProWritingAid Review</a></li> </ul></div></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="site-info px-lg-5 px-md-3"> <div class="container-fluid"> <div class="row"> <div class="col-md-6"> <div class="copyright"> Copyright 2021 &copy; Kindlepreneur <span class="sep"> | </span> Theme by <a target=:"_blank" href="http://uxhacks.com" rel="nofollow noreferrer noopener">UXHACKS</a> </div> </div> <div class="col-md-6"> <div class="menu-footer-legal-container"><ul id="footer-legal" class="menu"><li id="menu-item-17870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17870"><a href="https://kindlepreneur.com/affiliate-disclaimer/">Affiliate Disclaimer</a></li> <li id="menu-item-17871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17871"><a href="https://kindlepreneur.com/privacy-policy/">Privacy Policy</a></li> </ul></div> </div> </div> </div> </div> </footer> </div> <div id="om-revgxo9ol1kpvg9f-holder"></div><template data-nitro-marker-id="4318a468649ce597e38932525421eb93-1"></template><div id="om-fig71jydyqowstqz-holder"></div><template data-nitro-marker-id="ff28b30b8be5de0aebccc1f0af946665-1"></template><template data-nitro-marker-id="29e812a8be90e355c59a719958dcc43a-1"></template><div id="om-dfwjarixtplm6eaj-holder"></div><template data-nitro-marker-id="44c986a0bff4b6513d70290629af4cb9-1"></template><div id="om-ptiq8dsbchuk61c0-holder"></div><template data-nitro-marker-id="1629f875443b881a2b854ecbfc970933-1"></template><div id="om-rjo1ceweuleajaf4-holder"></div><template data-nitro-marker-id="92ca1230741c95b3f523631a47946447-1"></template><div id="om-jvuduc0c62tzng3b-holder"></div><template data-nitro-marker-id="17c069e49add3d29eca717d03a9c66d7-1"></template><div id="om-vbgmsyhijipwxviv-holder"></div><template data-nitro-marker-id="1dd409bc725f5eaa751a6c26445a9546-1"></template><div id="om-ovk3kfg7x91ourfi-holder"></div><template data-nitro-marker-id="7b58aa34edfc34119900db44db00db4f-1"></template><template data-nitro-marker-id="b45678d5fba2e3540f16cd92c610b133-1"></template><template data-nitro-marker-id="f45afaaeea22cedd610a465835ad99f0-1"></template><template data-nitro-marker-id="6d457881fd13622e6ffdc4233dec59ce-1"></template><template data-nitro-marker-id="8fc50775474e653e5b90a993e919563b-1"></template><template data-nitro-marker-id="287183dc8bf896b79d6c7a3e8d218e86-1"></template><template data-nitro-marker-id="379611501f78f22825c6409a5ba8f166-1"></template><template data-nitro-marker-id="f838971125407ebd3cb124f114c1bd27-1"></template><template data-nitro-marker-id="cc5b8ba2a8351937d90f336b19d4892d-1"></template><template data-nitro-marker-id="993667d83a7d35f9846b69d0595f8104-1"></template><template data-nitro-marker-id="7d51416c5479256ca67865b20bf84c34-1"></template><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="email_address"]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;email_address&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="fields[freebie]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;fields[freebie]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="email_address"]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;email_address&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="fields[freebie]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;fields[freebie]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="email_address"]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;email_address&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="fields[freebie]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;fields[freebie]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="email_address"]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;email_address&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="fields[freebie]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;fields[freebie]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="email_address"]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;email_address&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;"><div class="omapi-shortcode-helper">[name="fields[freebie]</div><div class="omapi-shortcode-parsed omapi-encoded">[name=&quot;fields[freebie]</div></div> <template data-nitro-marker-id="d37157e526b5d44c8a0f6f04ba1890f1-1"></template> <template data-nitro-marker-id="wp-polyfill-js"></template> <template data-nitro-marker-id="wp-polyfill-js-after"></template> <template data-nitro-marker-id="contact-form-7-js-extra"></template> <template data-nitro-marker-id="contact-form-7-js"></template> <template data-nitro-marker-id="wpil-frontend-script-js-extra"></template> <template data-nitro-marker-id="wpil-frontend-script-js"></template> <template data-nitro-marker-id="social_warfare_script-js-extra"></template> <template data-nitro-marker-id="social_warfare_script-js"></template> <template data-nitro-marker-id="kindlepreneur-navigation-js"></template> <template data-nitro-marker-id="bootstrap-js"></template> <template data-nitro-marker-id="headroom-settings-js"></template> <template data-nitro-marker-id="slick-js-js"></template> <template data-nitro-marker-id="slick-setup-js"></template> <template data-nitro-marker-id="custom-js-js"></template> <template data-nitro-marker-id="ajax-js-js-extra"></template> <template data-nitro-marker-id="ajax-js-js"></template> <template data-nitro-marker-id="comment-reply-js"></template> <template data-nitro-marker-id="22b1e33acb12003bd029f9ef6636ffd1-1"></template><template data-nitro-marker-id="google-recaptcha-js"></template> <template data-nitro-marker-id="wpcf7-recaptcha-js-extra"></template> <template data-nitro-marker-id="wpcf7-recaptcha-js"></template> <template data-nitro-marker-id="wp-embed-js"></template> <template data-nitro-marker-id="optinmonster-wp-helper-js"></template> <template data-nitro-marker-id="30294eddf883f766e2b6729c4755638f-1"></template> <template data-nitro-marker-id="wpsp-script-frontend"></template> <template data-nitro-marker-id="e6c1e70a3b7ae73aa4292ec227ee573f-1"></template> <template data-nitro-marker-id="60746d5ab19ab5126fdea804af5db89a-1"></template> <template data-nitro-marker-id="ba7726adbd8337402fdec8c46804dc06-1"></template> <template data-nitro-marker-id="20b6228c78794760af886fb7004f1410-1"></template> <template data-nitro-marker-id="0e1112d7b5e143fe10711ccdb26d8ca6-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><style id="wpsp-style-frontend" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW/assets/static/optimized/rev-3873c3d/combinedCss/nitro-min-noimport-274694648773180b23b0dffbb8fa7bc6-stylesheet.css" /><style id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let e=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);function t(n){if(n===null)return;let i=null;let l=n.children.length;let d;let o=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let t=0;t<l;t++){d=n.children[t];if(o.indexOf(d.tagName)==-1){let t=d.getBoundingClientRect();if(t.width*t.height>0){if(t.y>e){d.classList.add("nitro-offscreen")}else{i=d}}}}t(i)}if(typeof NPRL!=="undefined"){t(document.body);let e=false;function n(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",n);setTimeout(n,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style><script>window.addEventListener("pageshow", function (event) {
	let nitroData = new FormData();
	nitroData.append("key", "YTibXMIwXCUkXtfHFnkSuEHUqRRKKBBW");
	navigator.sendBeacon("https://to.getnitropack.com/", nitroData);
});
</script></body> </html> 